
<!DOCTYPE html>
<html lang="it">
	<head>
		<title>Ancora nessun accordo fra i club di A. Slitta il comunicato sulla ripresa</title>		<meta name="description" content="Slitta la pubblicazione del comunicato della Lega Calcio sulla ripresa dell&amp;#39;attivit&amp;agrave; agonistica nel corso del consiglio informale.">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Ancora nessun accordo fra i club di A. Slitta il comunicato sulla ripresa">
<meta name="twitter:description" content="Slitta la pubblicazione del comunicato della Lega Calcio sulla ripresa dell&amp;#39;attivit&amp;agrave; agonistica nel corso del consiglio informale di questo pomeriggio. Non c&amp;#39;&amp;egrave; infatti accordo o...">
<meta name="twitter:site" content="@TuttoUdineseit">
<meta name="twitter:creator" content="@TuttoUdineseit">
<meta name="twitter:image" content="https://net-storage.tccstatic.com/storage/tuttoudinese.it/img_notizie/thumb3/7b/7bd8dd88e9f6f7f1aa41aa0f2ddcfe41-95860-95723157c8ebcac4750156d2b21ac04e.jpeg">
<meta property="og:site_name" content="Tutto Udinese">
<meta property="og:title" content="Ancora nessun accordo fra i club di A. Slitta il comunicato sulla ripresa">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.tuttoudinese.it/notizie/ancora-nessun-accordo-fra-i-club-di-a-slitta-il-comunicato-sulla-ripresa-75501">
<meta property="og:description" content="Slitta la pubblicazione del comunicato della Lega Calcio sulla ripresa dell&amp;#39;attivit&amp;agrave; agonistica nel corso del consiglio informale di questo pomeriggio. Non c&amp;#39;&amp;egrave; infatti accordo o...">
<meta property="og:image" content="https://net-storage.tccstatic.com/storage/tuttoudinese.it/img_notizie/thumb3/7b/7bd8dd88e9f6f7f1aa41aa0f2ddcfe41-95860-95723157c8ebcac4750156d2b21ac04e.jpeg">
<meta property="og:image:width" content="570">
<meta property="og:image:height" content="320">
<meta name="language" content="it">
<meta name="theme-color" content="#000000">
		<link rel="stylesheet" media="print" href="https://net-static.tccstatic.com/template/tuttoudinese.it/tmw/css/print.css"><link rel="amphtml" href="https://m.tuttoudinese.it/amp/notizie/ancora-nessun-accordo-fra-i-club-di-a-slitta-il-comunicato-sulla-ripresa-75501"><link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.tuttoudinese.it/notizie/ancora-nessun-accordo-fra-i-club-di-a-slitta-il-comunicato-sulla-ripresa-75501/"><link rel="shortcut icon" sizes="144x144" href="https://net-static.tccstatic.com/template/tuttoudinese.it/img/favicon144.png"><link rel="shortcut icon" href="https://net-static.tccstatic.com/template/tuttoudinese.it/img/favicon.ico"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.tuttoudinese.it/rss">		
<script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.tuttoudinese.it/notizie/ancora-nessun-accordo-fra-i-club-di-a-slitta-il-comunicato-sulla-ripresa-75501"},"headline":"Ancora nessun accordo fra i club di A. Slitta il comunicato sulla ripresa","articleSection":"Notizie","description":"Slitta la pubblicazione del comunicato della Lega Calcio sulla ripresa dell&#39;attivit&agrave; agonistica nel corso del consiglio informale di questo pomeriggio. Non c&#39;&egrave; infatti accordo o...","datePublished":"2020-04-29T21:56:58+02:00","dateModified":"2020-04-29T21:57:30+02:00","author":{"@type":"Person","name":"Stefano Pontoni"},"publisher":{"@type":"Organization","name":"Tutto Udinese","logo":{"@type":"ImageObject","url":"https://net-static.tccstatic.com/template/tuttoudinese.it/img/admin.png"},"url":"https://www.tuttoudinese.it","sameAs":["http://www.facebook.com/pages/TuttoUdineseit/392287340824435","https://twitter.com/TuttoUdineseit"]},"image":{"@type":"ImageObject","url":"https://net-storage.tccstatic.com/storage/tuttoudinese.it/img_notizie/thumb1/7b/7bd8dd88e9f6f7f1aa41aa0f2ddcfe41-95860-95723157c8ebcac4750156d2b21ac04e.jpeg","width":"260","height":"260"}}</script>
		<!-- Quantcast Choice Consent Manager Tag -->
<script>
var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/cmp.js",elem.async=!0;var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt),function(){function e(e){var a,n="string"==typeof e.data;if((a=n?-1!=e.data.indexOf("__cmpCall")?JSON.parse(e.data):{}:e.data).__cmpCall){var t=a.__cmpCall;window.__cmp(t.command,t.parameter,function(a,c){var m={__cmpReturn:{returnValue:a,success:c,callId:t.callId}};e.source.postMessage(n?JSON.stringify(m):m,"*")})}}!function e(){if(!window.frames.__cmpLocator)if(document.body){var a=document.body,n=document.createElement("iframe");n.style="display: none",n.name="__cmpLocator",a.appendChild(n)}else setTimeout(e,5)}(),window.__cmp=function(e){var a=arguments;if(!a.length)return __cmp.a;if("ping"===a[0])a[2]({gdprAppliesGlobally:!1,cmpLoaded:!1},!0);else{if("__cmp"==e)return!1;void 0===__cmp.a&&(__cmp.a=[]),__cmp.a.push([].slice.apply(a))}},window.__cmp.gdprAppliesGlobally=!1,window.__cmp.msgHandler=e,window.addEventListener?window.addEventListener("message",e,!1):window.attachEvent("onmessage",e)}();
window.__cmp("init", {
	"Cookie Domain": "tuttoudinese.it",
	"Custom Links Displayed on Initial Screen": ["[Privacy Policy](https://www.tuttoudinese.it/privacy-policy-cookie)"],
	"Default Value for Toggles": "on",
	"Display Persistent Consent Link": false,
	"Display UI": "always",
	"Language": "it",
	"No Option": false,
	"Publisher Name": "Tutto Udinese",
	"Publisher Purpose IDs": [3, 5],
	"Publisher Purpose Legitimate Interest IDs": [3, 5],
	"UI Layout": "banner"
});
</script>
<style>
.qc-cmp-button{background-color:#000000!important;border-color:#000000!important}
.qc-cmp-button:hover{background-color:transparent!important;border-color:#000000!important;color:#000000!important}
.qc-cmp-alt-action,.qc-cmp-link{color:#000000!important}
.qc-cmp-button{color:#fff!important}
.qc-cmp-button.qc-cmp-secondary-button{color:#000000!important}
.qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover{color:#fff!important}
.qc-cmp-button.qc-cmp-secondary-button{border-color:#00000080!important;background-color:transparent!important}
.qc-cmp-button.qc-cmp-secondary-button:hover{background-color:#00000080!important}
.qc-cmp-ui,.qc-cmp-ui .qc-cmp-main-messaging,.qc-cmp-ui .qc-cmp-messaging,.qc-cmp-ui .qc-cmp-beta-messaging,.qc-cmp-ui .qc-cmp-title,.qc-cmp-ui .qc-cmp-sub-title,.qc-cmp-ui .qc-cmp-purpose-info,.qc-cmp-ui .qc-cmp-table,.qc-cmp-ui .qc-cmp-table-header,.qc-cmp-ui .qc-cmp-vendor-list,.qc-cmp-ui .qc-cmp-vendor-list-title{color:#000!important}
.qc-cmp-ui a,.qc-cmp-ui .qc-cmp-alt-action{color:#000000!important}
.qc-cmp-ui{background-color:#fff!important}
.qc-cmp-publisher-purposes-table .qc-cmp-table-header{background-color:#fafafa!important}
.qc-cmp-publisher-purposes-table .qc-cmp-table-row{background-color:#fff!important}
.qc-cmp-small-toggle.qc-cmp-toggle-on,.qc-cmp-toggle.qc-cmp-toggle-on{background-color:#000000!important;border-color:#000000!important}
.qc-cmp-toggle-status{color:#000!important}
</style>
<!-- End Quantcast Choice Consent Manager Tag -->

<script>
__cmp('setConsentUiCallback', function(){
	if (! TCCCookieConsent) location.reload();
});
</script>
		<!-- Da includere in ogni layout -->
<script>
function file_exists(url)
{
	var req = this.window.ActiveXObject ? new ActiveXObject("Microsoft.XMLHTTP") : new XMLHttpRequest();
	if (!req) {
		return false;
		throw new Error('XMLHttpRequest not supported');
	}
	req.open('GET', url, false);	/* HEAD è generalmente più veloce di GET con JavaScript */
	req.send(null);
	if (req.status == 200) return true;
	return false;
}

function getQueryParam(param)
{
	var result = window.location.search.match(new RegExp("(\\?|&)" + param + "(\\[\\])?=([^&]*)"));
	return result ? result[3] : false;
}

function setTCCCookieConsent()
{
	var TCCCookieConsent = getTCCCookieConsent();
}

function getTCCCookieConsent()
{
	return document.cookie.search('eupubconsent') != -1 || document.cookie.search('euconsent') != -1;
}

/* VIDEO Sky */
var videoSky = false;

/* Settaggio delle variabili */
var online    = '74';
var indirizzo = window.location.pathname.split('/');
var word        = '';
if (word=='') word = getQueryParam('word');
var azione    = 'read';
var idsezione = '2';
var key       = '';
var key2      = '';
var TCCCookieConsent = getTCCCookieConsent();

/* Settaggio della searchbar (con titoletto) */
var searchbar = false;
if (indirizzo[1]!='' && word=='') searchbar = indirizzo[1].replace(/-/gi, " ").replace(/_/gi, " ").toUpperCase();
else if (azione=='search')
{
	searchbar = 'Ricerca';
	if (word!=false && word!='') searchbar = searchbar + ' per ' + word.toUpperCase();
}
else if (azione=='contatti') searchbar = azione.toUpperCase();
indirizzo = indirizzo[1].replace("-", "");
if(word==false) word = '';

/* Settaggio della zona per banner Leonardo */
var zonaLeonardo = (azione=='index') ? 'home' : 'genr';

/* Inclusione del css personalizzato per key */
if (key!='')
{
	var cssKey1 = 'https://net-static.tccstatic.com/template/tuttoudinese.it/css/'+key+'.css';
	if (file_exists(cssKey1)!=false) document.write('<link rel="stylesheet" href="'+cssKey1+'">');
	else
	{
		var cssKey2 = 'https://net-static.tccstatic.com/template/tuttoudinese.it/css/'+key2+'.css';
		if(file_exists(cssKey2)!=false) document.write('<link rel="stylesheet" href="'+cssKey2+'">');
	}
}
</script>
		<!-- Meta dati che vanno bene per tutti i layout -->
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<style>.testo_align a { font-weight: bold; }</style>
		<link rel="stylesheet" href="https://net-static.tccstatic.com/template/tuttoudinese.it/img-css-js/81ac6a43e5d41db0f7ca20e4fe150dc4.css">
<meta name="google-site-verification" content="r88IxINrRnzgr69KNkezSXnmG3vQSdk6WNI5lx79N6w">
<script src="https://net-static.tccstatic.com/template/tuttoudinese.it/tmw/img-css-js/6d3154923d5743b853772ac4f3412935.js" async></script>
<script>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</script>
				<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	</head>
	<body>
		<div id="fb-root"></div>
		<script>
if (TCCCookieConsent) {
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-17570550-46', 'auto');
	ga('require', 'displayfeatures');
	ga('send', 'pageview');
}
</script>
		<div class="centra">
			<table style="width:100%;" class="bar small">
	<tr style="vertical-align: text-bottom;">
		<td style="text-align:left; vertical-align:middle;" class="header-list sx">
						<ul><li class="topsxfisso0 no"><a href="//www.tuttoudinese.it/"><span>HOME</span></a></li><li class="topsxfisso2"><a href="//www.tuttoudinese.it/newsticker/"><span>NEWS TICKER</span></a></li><li class="topsxfisso3"><a href="//www.tuttoudinese.it/network/"><span>NETWORK</span></a></li></ul>		</td>
		<td style="text-align:right; vertical-align:middle;" class="header-list dx">
			<ul><li class="topdx0"><a href="/?action=page&id=1" class="topdx0" ><span>REDAZIONE</span></a></li></ul><ul><li class="topdxfisso0"><a href="/calendario_classifica/" rel="nofollow"><span>CALENDARIO</span></a></li><li class="topdxfisso1"><a href="/contatti/"><span>CONTATTI</span></a></li><li class="topdxfisso2"><a href="/mobile/" title="Mobile"><span>MOBILE</span></a></li><li class="topdxfisso3 no"><a href="/info_rss/" title="RSS"><span>RSS</span></a></li></ul>
		</td>
		<td style="text-align:center; vertical-align:middle;"><svg id="search-icon" class="search-icon tcc-link"><g stroke-width="2" stroke="#fff" fill="none"><path d="M11.29 11.71l-4-4"/><circle cx="5" cy="5" r="4"/></g></svg>
<script>
var search = document.getElementById('search-icon');
search.onclick = function(){
	var tccsearch = document.getElementById('tccsearch');
	tccsearch.style.display = (tccsearch.style.display=='' || tccsearch.style.display=='none') ? 'block' : 'none';
	document.getElementById('wordsearchform').focus();
};
</script></td>
	</tr>
</table>
<div id="tccsearch"
	><form action="/ricerca/" method="get" name="form"
		><input type="text" name="word" value="" id="wordsearchform" autocomplete="off"
		><input type="submit" name="invio" value="Cerca"
	></form
></div>
<script>
document.getElementById("wordsearchform").value = word;
if (azione=='search')
{
	document.getElementById('tccsearch').style.display = 'block';
}
</script><div class="bar_bottom"><table style="width: 100%; margin: auto;">
	<tr>
		<td style="text-align: left; vertical-align: top; width: 272px;">
			<div class="logod"><a href="/" title=""></a></div>
			<table style="width: 100%; margin: auto;">
				<tr>
					<td style="text-align: left;" class="small">&nbsp;Mercoledì 29 aprile 2020</td>
					<td style="text-align: right;" class="small"><span class="ecc_utenti_online"><script> if (online!='0') document.write('Utenti online: ' + online); </script></span></td>
				</tr>
			</table>
		</td>
		<td style="text-align: right; vertical-align: top; width: 728px;" class="novis"><script>getBannerJS('728x90');</script>
</td>
	</tr>
</table>
</div>			<div class="sub novis" style="text-align:center;"><a href="#" target="_blank" rel="nofollow" id="tccslimbannerlink">
	<img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" width="1000" height="40" alt="" id="tccslimbannerimage">
</a>
<script>
var slimbanners = [{
	"aHref": "https://www.politicanews.it/",
	"imgAlt": "Politica News",
	"imgSrc": "https://net-static.tccstatic.com/template/tuttoudinese.it/tmw/banner/1000x40_politicanews.jpg"
}, {
	"aHref": "https://www.politicanews.it/",
	"imgAlt": "Politica News",
	"imgSrc": "https://net-static.tccstatic.com/template/tuttoudinese.it/tmw/banner/1000x40_politicanewsb.gif"
}, {
	"aHref": "https://www.politicanews.it/",
	"imgAlt": "Politica News",
	"imgSrc": "https://net-static.tccstatic.com/template/tuttoudinese.it/tmw/banner/1000x40_politicanewsc.jpg"
}]

var randKey = Math.floor(Math.random() * slimbanners.length)
var tccslimbannerlink = document.getElementById("tccslimbannerlink")
tccslimbannerlink.href = slimbanners[randKey]["aHref"]

var tccslimbannerimage = document.getElementById("tccslimbannerimage")
tccslimbannerimage.alt = slimbanners[randKey]["imgAlt"]
tccslimbannerimage.src = slimbanners[randKey]["imgSrc"]
tccslimbannerimage.width = "1000"
tccslimbannerimage.height = "40"
</script>
</div>
			<div class="sub masthead"><div style="padding: 3px 0px 3px 0px;">
<script>getBannerJS('970x250');</script>
</div>
</div>
						<div class="divTable" style="width: 100%; table-layout: fixed;">
				<div class="divRow">
									<div class="colsx divCell">
						<div class='block_title'>
	<h2 class="block_title2"><span><a href="/" title="Home">HOME</a></span></h2>
	<div class="menu">
		<a href="/primo-piano/" class="m1" id="mprimopiano" title="Primo Piano"><span></span>Primo Piano</a><a href="/focus/" class="m19" id="mfocus" title="Focus"><span></span>Focus</a><a href="/esclusive/" class="m6" id="mesclusive" title="Esclusive"><span></span>Esclusive</a><a href="/calciomercato/" class="m4" id="mcalciomercato" title="Calciomercato"><span></span>Calciomercato</a><a href="/notizie/" class="m2" id="mnotizie" title="Notizie"><span></span>Notizie</a><a href="/editoriale/" class="m8" id="meditoriale" title="Editoriale "><span></span>Editoriale </a><a href="/apu-udine/" class="m31" id="mapuudine" title="Apu Udine"><span></span>Apu Udine</a><a href="/pordenone/" class="m38" id="mpordenone" title="Pordenone"><span></span>Pordenone</a><a href="/tuttodilettanti-fvg/" class="m36" id="mtuttodilettantifvg" title="TuttoDilettanti FVG"><span></span>TuttoDilettanti FVG</a><a href="/calcio-femminile/" class="m41" id="mcalciofemminile" title="Calcio femminile"><span></span>Calcio femminile</a><a href="/?action=page&id=3" class="menu0" id="m?action=page&id=3"  title="SERIE A TV"><span></span>SERIE A TV</a><a href="/?action=page&id=10" class="menu1" id="m?action=page&id=10"  title="IL CALCIO MAGAZINE"><span></span>IL CALCIO MAGAZINE</a>	</div>
</div>

<script><!-- Questa serve per evidenziare la riga corretta del menù -->
	var mindirizzo = document.getElementById('m'+indirizzo);
	if (mindirizzo!==undefined && mindirizzo!==null) mindirizzo.classList.add("selected");
</script>

<table class="social_table">
	<tbody>
			<tr>
			<td>
				<a target="_blank" href="https://www.facebook.com/392287340824435">
					<span class="social_icon icon_facebook">&nbsp;</span>
				</a>
			</td>
			<td>
				<a target="_blank" href="https://www.facebook.com/392287340824435">
					<div class="social_follow follow_facebook">Mi Piace</div><div class="social_count">13K</div>
				</a>
			</td>
		</tr>
			<tr>
			<td>
				<a target="_blank" href="https://www.twitter.com/TuttoUdineseit">
					<span class="social_icon icon_twitter">&nbsp;</span>
				</a>
			</td>
			<td>
				<a target="_blank" href="https://www.twitter.com/TuttoUdineseit">
					<div class="social_follow follow_twitter">Segui</div><div class="social_count">1,3K</div>
				</a>
			</td>
		</tr>
		</tbody>
</table>
<div style="padding: 0px 0px 3px 0px;">
<script>getBannerJS('160x60_1');</script>
</div>
<div style="padding: 0px 0px 3px 0px;">
<script>getBannerJS('160x60_2');</script>
</div>
	<div class='block_title'>
		<h2 class='block_title2'><span>SONDAGGIO</span></h2>
		<div class="body" style="border: none;">
			<div style="text-align:left;"><b>STAGIONE FINITA O RIPRESA. COSA ACCADRÀ?</b></div>
			<form action="/" method="post" name="sondaggio_sx">
<div class="small" style="margin-bottom: 3px; text-align: left; border-bottom: 1px solid #ddd; padding-bottom: 4px;">
				<input type="radio" name="idrisposta" value="3974" id="poll3974" style="vertical-align: middle;">
				&nbsp;&nbsp;<label for="poll3974">Il campionato verrà portato a termine</label></div><div class="small" style="margin-bottom: 3px; text-align: left; border-bottom: 1px solid #ddd; padding-bottom: 4px;">
				<input type="radio" name="idrisposta" value="3975" id="poll3975" style="vertical-align: middle;">
				&nbsp;&nbsp;<label for="poll3975">Stagione finita</label></div>				<br>
				<div style="text-align:center;"><input id="button_sondaggio_sx" type="button" name="send" value=" Vota " onclick="javascript:vota('sondaggio_sx','288')"></div>
			</form>
			<div class="testo"><div id="handler_txt_sondaggio_sx" class="sommario small" style="display:none;"></div></div>
			<div id="handler_sondaggio_sx" class="sondaggio_load" style="display:none;"><div style="text-align:center;">Invio richiesta in corso</div></div>
			<div class="small" style="text-align:center;">[ <a href="//www.tuttoudinese.it/sondaggi/sondaggio-288">Risultati</a> ]</div>
		</div>
	</div>
<div style="padding: 0px 0px 3px 0px;">
<script>getBannerJS('160x600');</script>
</div>
<div class="newstickerex small" style="text-align:left; line-height: 18px;"><div style="text-align:center;"><img src="https://tmw-static.tccstatic.com/template/tuttomercatoweb.com/default/img/rss.png" width="144" height="40" alt="Newsticker" style="border:0px;"></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #000000;"><span class="mr-1 date">22:34</span> <a href="http://www.tuttoudinese.it/ext/l.php?r=tuttomercatoweb.com-1377490" rel="nofollow" target="_blank" title="Suker innamorato di Benzema: 'Lo adoro, è uno dei migliori al mondo'">Suker innamorato di Benzema: "Lo adoro, è uno dei migliori al mondo"</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #000000;"><span class="mr-1 date">22:30</span> <a href="http://www.tuttoudinese.it/ext/l.php?r=tuttomercatoweb.com-1377519" rel="nofollow" target="_blank" title="Juventus, il PSG si dimentica di De Sciglio: il nuovo obiettivo per la fascia è Reguilon">Juventus, il PSG si dimentica di De Sciglio: il nuovo obiettivo per la fascia è Reguilon</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #000000;"><span class="mr-1 date">22:27</span> <a href="http://www.tuttoudinese.it/ext/l.php?r=tuttomercatoweb.com-1377596" rel="nofollow" target="_blank" title="Premier, Neville: 'Il calcio è una questione economica, altrimenti sarebbe fermo da mesi'">Premier, Neville: "Il calcio è una questione economica, altrimenti sarebbe fermo da mesi"</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #000000;"><span class="mr-1 date">22:23</span> <a href="http://www.tuttoudinese.it/ext/l.php?r=tuttomercatoweb.com-1377588" rel="nofollow" target="_blank" title="Fiorentina, Spalletti grande sogno in panchina. Anche Juric e D'Aversa tra i candidati">Fiorentina, Spalletti grande sogno in panchina. Anche Juric e D'Aversa tra i candidati</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #000000;"><span class="mr-1 date">22:19</span> <a href="http://www.tuttoudinese.it/ext/l.php?r=tuttomercatoweb.com-1377608" rel="nofollow" target="_blank" title="Emergenza Coronavirus. Conte al Parlamento: 'Nessun provvedimento anticostituzionale'">Emergenza Coronavirus. Conte al Parlamento: "Nessun provvedimento anticostituzionale"</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #000000;"><span class="mr-1 date">22:19</span> <a href="http://www.tuttoudinese.it/ext/l.php?r=tuttomercatoweb.com-1377607" rel="nofollow" target="_blank" title="Liga, la ripresa può slittare: da martedì i test, per le risposte serviranno 48 ore">Liga, la ripresa può slittare: da martedì i test, per le risposte serviranno 48 ore</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #000000;"><span class="mr-1 date">22:15</span> <a href="http://www.tuttoudinese.it/ext/l.php?r=tuttomercatoweb.com-1377571" rel="nofollow" target="_blank" title="Nesta: 'A vita alla Lazio senza i casini dell'ultimo anno. Milan, dopo Stam mi toccò farmi il culo'">Nesta: "A vita alla Lazio senza i casini dell'ultimo anno. Milan, dopo Stam mi toccò farmi il culo"</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #000000;"><span class="mr-1 date">22:12</span> <a href="http://www.tuttoudinese.it/ext/l.php?r=tuttomercatoweb.com-1377597" rel="nofollow" target="_blank" title="Tottenham, Mourinho 'cuore d'oro': il portoghese distribuisce cibo ai bisognosi">Tottenham, Mourinho 'cuore d'oro': il portoghese distribuisce cibo ai bisognosi</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #000000;"><span class="mr-1 date">22:08</span> <a href="http://www.tuttoudinese.it/ext/l.php?r=tuttomercatoweb.com-1377587" rel="nofollow" target="_blank" title="Napoli, De Laurentiis pronto a un sacrificio economico per arrivare a Mauro Icardi">Napoli, De Laurentiis pronto a un sacrificio economico per arrivare a Mauro Icardi</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #000000;"><span class="mr-1 date">22:04</span> <a href="http://www.tuttoudinese.it/ext/l.php?r=tuttomercatoweb.com-1377584" rel="nofollow" target="_blank" title="FOTO - CR7 si gode la famiglia in attesa di tornare a Torino: scatto in giardino con la figlia">FOTO - CR7 si gode la famiglia in attesa di tornare a Torino: scatto in giardino con la figlia</a></div></div><!-- Inizio codice CentroMeteoItaliano.it -->
<div style="float:left; text-align:center; background:#FFFFFF; border:1px solid; border-radius:0.5em 0.5em 0.5em 0.5em; padding:5px 5px 0; margin:3px 0;">
	<div style="border-radius:0.5em 0.5em 0.5em 0.5em; background-color:#4A4748; font-weight:bold; height: 20px; padding:5px 0 0 5px;"><a id="active" href="https://www.centrometeoitaliano.it/meteo/friuli-venezia-giulia/udine/" target="_blank" style="color:#FFF; text-decoration:none; font-family:Arial; font-size:12px;">Meteo UDINE</a></div>
	<iframe width="160" height="194" src="https://www.centrometeoitaliano.it/scpsiti/cmi_localita.php?idloca=1847" style="border:none; overflow: hidden;"></iframe>
</div>
<div class="clear"></div>
<!-- Fine codice CentroMeteoItaliano.it -->
					</div>
								<div class="corpo divCell">	
<div>
	<table style="width:100%; margin: auto;" class="background">
		<tr>
			<td class="background" style="text-align:left; border-right: none;">NOTIZIE</td>
			<td class="background" style="text-align:right; border-left: none;">
					</td>
		</tr>
	</table>
</div>
<!-- Inizio Articolo -->
<div role="main">
	<h1 class="titolo">Ancora nessun accordo fra i club di A. Slitta il comunicato sulla ripresa</h1>
	<div class="testo">
				<div class="data small" style="margin-bottom:3px;">
			<span>29.04.2020 21:56</span>&nbsp;di&nbsp;<span class="contatta"><a rel="nofollow" href="#"><u>Stefano Pontoni</u></a></span>&nbsp;Twitter:&nbsp;<span class="twitter"><a href="https://twitter.com/PontoniStefano" target="_blank">@PontoniStefano</a></span>			<script>
			document.addEventListener("DOMContentLoaded", function() {
				document.getElementsByClassName('contatta')[0].getElementsByTagName('a')[0].onclick = function() {
					location.href = "/contatti/?idutente=63&id=75501"
					return false
				}
			})
			</script>
			<span class="ecc_count_read">&nbsp;
				<span id="button_letture"><a href="javascript:visualizza_letture('letture','75501')">
					<span class="box_reading">Vedi letture</span>
			 	</a></span>
			 	<span id="txt_letture"></span>
			</span>
		</div>
				<div style="text-align:center; margin: 14px 0; max-width: 468px;" class="banner_468x60_read_top"><script>getBannerJS('468x60_read_top');</script>
</div>
		<div class="testo_align">
			<div class="img" style="position: relative;z-index:1;">
				<table style="text-align:center;"><tr>
						<td style="text-align:center;"><img src="https://net-storage.tccstatic.com/storage/tuttoudinese.it/img_notizie/thumb1/7b/7bd8dd88e9f6f7f1aa41aa0f2ddcfe41-95860-95723157c8ebcac4750156d2b21ac04e.jpeg" style="max-width: 468px;" alt="Ancora nessun accordo fra i club di A. Slitta il comunicato sulla ripresa"></td></tr></table></div>						<span><p>Slitta la pubblicazione del comunicato della Lega Calcio sulla ripresa dell&#39;attivit&agrave; agonistica nel corso del consiglio informale di questo pomeriggio. Non c&#39;&egrave; infatti accordo o unit&agrave; d&#39;intenti fra i venti presidenti della massima serie. Domani intanti si terr&agrave; l&#39;assemblea della FIGC alla quale parteciperanno tutte le componenti federali per fare il punto della situazione dopo quanto accaduto negli ultimi giorni. Sempre l&#39;emittente satellitare parla di una possibile convocazione da parte del Comitato Tecnico-Scientifico del Presidente della FIGC&nbsp;Gabriele Gravina&nbsp;nei prossimi giorni.</p>
</span>
			<div class="clear"></div>
			<!-- Outbrain -->
<div style="max-height: 480px; overflow: hidden;">
	<div class="OUTBRAIN" data-src="https://www.tuttoudinese.it/notizie/ancora-nessun-accordo-fra-i-club-di-a-slitta-il-comunicato-sulla-ripresa-75501" data-widget-id="GS_1" data-ob-template="null"></div>
	<script async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
</div>
					</div>
		<div class="clear"></div>
				<div class="link novis">
			<ul><li class="read0"><a href="https://www.politicanews.it" class="read0"  rel="nofollow"><span>Politica news: tutta la politica italiana 24h</span></a></li></ul>		</div>
		<script>
<!--
function popUp(URL, w, h, s, r)
{
	day = new Date();
	id = day.getTime();
	eval("page" + id + " = window.open(URL, '" + id + "', 'toolbar=0,scrollbars='+s+',location=0,statusbar=0,menubar=0,resizable='+r+',width='+w+',height='+h+',left = 100,top = 80');");
}
//-->
</script>
    <div class="novis" style="margin-bottom: 4px;">
		<div style="float: left; margin-right: 4px;">
			<div class="fb-share-button" data-href="https://www.tuttoudinese.it/notizie/ancora-nessun-accordo-fra-i-club-di-a-slitta-il-comunicato-sulla-ripresa-75501" data-layout="button_count"></div>
		</div>
   		<div style="float: left; margin-right: 4px;">
   		<a href="javascript:popUp('https://twitter.com/share?url=https%3A%2F%2Fwww.tuttoudinese.it%2Fnotizie%2Fancora-nessun-accordo-fra-i-club-di-a-slitta-il-comunicato-sulla-ripresa-75501', '700', '550', '1', '1')">
			<div class="social_follow follow_twitter"><span style="display: inline-block; background-image: url(https://net-static.tccstatic.com/template/tuttoudinese.it/tmw/img/social_18x18.png); background-position: -18px; background-repeat: no-repeat; width:18px;">&nbsp;</span>Tweet</div>
		</a>
		</div>
    	<div class='clear'></div>
    </div>		</div>
</div>
<!-- Fine Articolo -->
<div class="novis">
	<div style="text-align:center;" class="banner_468x60_read"></div>
	<div class="banner_300x250_read"><script>getBannerJS('300x250_read');</script>
</div>

	<div style="float:left;">
		<div class="icone">
			<ul>
				<li class="stampa"><a href="javascript:this.print();">Stampa la notizia</a></li>
				<li class="mobile"><a target="_blank" href="/mobile/">Accesso mobile</a></li>
			</ul>
		</div>
		<div style="text-align:center; margin-top:3px;"></div>
	</div>
	<div class="clear"></div>
</div>
<br><div class="novis"><div class="background">Altre notizie - Notizie</div>
<div>
	<table style="width:100%; margin: auto;">
		<tr>
		<td class="testo " style="width:50%; padding: 5px 2px 0px 0px; vertical-align: top;"><img src="https://net-storage.tccstatic.com/storage/tuttoudinese.it/img_notizie/thumb2/4c/4ce32dda8129818a9fa3aaeeda868ee6-61904-95723157c8ebcac4750156d2b21ac04e.jpeg" width="50" height="50" alt=" Gravina: &quot;Non firmerò per lo stop. Sarebbe la morte del calcio&quot;"><span class="small date">29.04.2020 21:58</span><br><a href="/notizie/gravina-non-firmero-per-lo-stop-sarebbe-la-morte-del-calcio-75502" title=" Gravina: &quot;Non firmerò per lo stop. Sarebbe la morte del calcio&quot;"><b> Gravina: "Non firmerò per lo stop. Sarebbe la morte del...</b></a></td><td class="testo " style="width:50%; padding: 5px 2px 0px 0px; vertical-align: top;"><img src="https://net-storage.tccstatic.com/storage/tuttoudinese.it/img_notizie/thumb2/7b/7bd8dd88e9f6f7f1aa41aa0f2ddcfe41-95860-95723157c8ebcac4750156d2b21ac04e.jpeg" width="50" height="50" alt="Ancora nessun accordo fra i club di A. Slitta il comunicato sulla ripresa"><span class="small date">29.04.2020 21:56</span><br><a href="/notizie/ancora-nessun-accordo-fra-i-club-di-a-slitta-il-comunicato-sulla-ripresa-75501" title="Ancora nessun accordo fra i club di A. Slitta il comunicato sulla ripresa"><b>Ancora nessun accordo fra i club di A. Slitta il...</b></a></td></tr><tr><td class="testo " style="width:50%; padding: 5px 2px 0px 0px; vertical-align: top;"><img src="https://net-storage.tccstatic.com/storage/tuttoudinese.it/img_notizie/thumb2/31/3195d03a9424b6798a2090efeb5b2e71-57983-95723157c8ebcac4750156d2b21ac04e.jpeg" width="50" height="50" alt="Presidente commissione medica UEFA: &quot;La ripresa del calcio è sicuramente possibile&quot;"><span class="small date">29.04.2020 21:52</span><br><a href="/notizie/presidente-commissione-medica-uefa-la-ripresa-del-calcio-e-sicuramente-possibile-75500" title="Presidente commissione medica UEFA: &quot;La ripresa del calcio è sicuramente possibile&quot;"><b>Presidente commissione medica UEFA: "La ripresa del...</b></a></td><td class="testo " style="width:50%; padding: 5px 2px 0px 0px; vertical-align: top;"><img src="https://net-storage.tccstatic.com/storage/tuttoudinese.it/img_notizie/thumb2/48/48406c15c14de72e41e972d8a8d34a30-71286-95723157c8ebcac4750156d2b21ac04e.jpeg" width="50" height="50" alt="Tommasi sulla ripresa: &quot;Alcuni club non vogliono la responsabilità degli allenamenti&quot;"><span class="small date">29.04.2020 21:50</span><br><a href="/notizie/tommasi-sulla-ripresa-alcuni-club-non-vogliono-la-responsabilita-degli-allenamenti-75499" title="Tommasi sulla ripresa: &quot;Alcuni club non vogliono la responsabilità degli allenamenti&quot;"><b>Tommasi sulla ripresa: "Alcuni club non vogliono la...</b></a></td></tr><tr><td class="testo " style="width:50%; padding: 5px 2px 0px 0px; vertical-align: top;"><img src="https://net-storage.tccstatic.com/storage/tuttoudinese.it/img_notizie/thumb2/2e/2e8643dc7496770f0e143a654abf61f2-24611-d41d8cd98f00b204e9800998ecf8427e.jpg" width="50" height="50" alt="Cala il sipario sulla Ligue 1. Il futuro di Opoku sarà ancora all'Amiens? "><span class="small date">29.04.2020 18:00</span><br><a href="/notizie/cala-il-sipario-sulla-ligue-1-il-futuro-di-opoku-sara-ancora-all-amiens-75494" title="Cala il sipario sulla Ligue 1. Il futuro di Opoku sarà ancora all'Amiens? "><b>Cala il sipario sulla Ligue 1. Il futuro di Opoku sarà...</b></a></td><td class="testo " style="width:50%; padding: 5px 2px 0px 0px; vertical-align: top;"><img src="https://net-storage.tccstatic.com/storage/tuttoudinese.it/img_notizie/thumb2/3e/3e5b7701557a6bfacb9c741255328ed4-55674-d41d8cd98f00b204e9800998ecf8427e.jpg" width="50" height="50" alt="De Paul in formissima! L'argentino si allena duramente tra le mura di casa"><span class="small date">29.04.2020 17:45</span><br><a href="/notizie/de-paul-in-formissima-l-argentino-si-allena-duramente-tra-le-mura-di-casa-75493" title="De Paul in formissima! L'argentino si allena duramente tra le mura di casa"><b>De Paul in formissima! L'argentino si allena duramente...</b></a></td></tr><tr><td class="testo " style="width:50%; padding: 5px 2px 0px 0px; vertical-align: top;"><img src="https://net-storage.tccstatic.com/storage/tuttoudinese.it/img_notizie/thumb2/3b/3b0b32585322028c2c183ed0fe01b26b-82201-95723157c8ebcac4750156d2b21ac04e.jpeg" width="50" height="50" alt="A Torino e Fiorentina piace anche Larsen "><span class="small date">29.04.2020 17:00</span><br><a href="/notizie/a-torino-e-fiorentina-piace-anche-larsen-75489" title="A Torino e Fiorentina piace anche Larsen "><b>A Torino e Fiorentina piace anche Larsen </b></a></td><td class="testo " style="width:50%; padding: 5px 2px 0px 0px; vertical-align: top;"><img src="https://net-storage.tccstatic.com/storage/tuttoudinese.it/img_notizie/thumb2/4f/4f2d05d2a9986695c387c9eae143f4ca-61134-95723157c8ebcac4750156d2b21ac04e.jpeg" width="50" height="50" alt="Diritti tv, di discute sui pagamenti. Sui proventi dei prossimi anni sarà tagli drastico"><span class="small date">29.04.2020 16:16</span><br><a href="/notizie/diritti-tv-di-discute-sui-pagamenti-sui-proventi-dei-prossimi-anni-sara-tagli-drastico-75485" title="Diritti tv, di discute sui pagamenti. Sui proventi dei prossimi anni sarà tagli drastico"><b>Diritti tv, di discute sui pagamenti. Sui proventi dei...</b></a></td></tr><tr><td class="testo " style="width:50%; padding: 5px 2px 0px 0px; vertical-align: top;"><img src="https://net-storage.tccstatic.com/storage/tuttoudinese.it/img_notizie/thumb2/d0/d0866697e30d18c188ede424d3b9465f-57554-69b193de7d10f870e931774242525967.jpeg" width="50" height="50" alt="Serie A, altro nodo per ripartire. E' caos anche sui contratti"><span class="small date">29.04.2020 16:14</span><br><a href="/notizie/serie-a-altro-nodo-per-ripartire-e-caos-anche-sui-contratti-75484" title="Serie A, altro nodo per ripartire. E' caos anche sui contratti"><b>Serie A, altro nodo per ripartire. E' caos anche sui...</b></a></td><td class="testo " style="width:50%; padding: 5px 2px 0px 0px; vertical-align: top;"><img src="https://net-storage.tccstatic.com/storage/tuttoudinese.it/img_notizie/thumb2/03/0338d9826d647e34470f7adb622e1ef4-49033-95723157c8ebcac4750156d2b21ac04e.jpeg" width="50" height="50" alt="Il viceministro alla Salute Sileri: &quot;Inverosimile pensare che il calcio possa riprendere&quot;"><span class="small date">29.04.2020 16:08</span><br><a href="/notizie/il-viceministro-alla-salute-sileri-inverosimile-pensare-che-il-calcio-possa-riprendere-75482" title="Il viceministro alla Salute Sileri: &quot;Inverosimile pensare che il calcio possa riprendere&quot;"><b>Il viceministro alla Salute Sileri: "Inverosimile pensare...</b></a></td>		</tr>
	</table>
</div><script>getBannerJS('468x60');</script>
<div class="background">Altre notizie</div>
<div class="list"><ul>
<li class=""><span class="small date">29.04.2020 21:58 - </span><a href="/notizie/gravina-non-firmero-per-lo-stop-sarebbe-la-morte-del-calcio-75502" title=" Gravina: &quot;Non firmerò per lo stop. Sarebbe la morte del calcio&quot;"> Gravina: "Non firmerò per lo stop. Sarebbe la morte del calcio"</a></li><li class=""><span class="small date">29.04.2020 21:56 - </span><a href="/notizie/ancora-nessun-accordo-fra-i-club-di-a-slitta-il-comunicato-sulla-ripresa-75501" title="Ancora nessun accordo fra i club di A. Slitta il comunicato sulla ripresa">Ancora nessun accordo fra i club di A. Slitta il comunicato sulla ripresa</a></li><li class=""><span class="small date">29.04.2020 21:52 - </span><a href="/notizie/presidente-commissione-medica-uefa-la-ripresa-del-calcio-e-sicuramente-possibile-75500" title="Presidente commissione medica UEFA: &quot;La ripresa del calcio è sicuramente possibile&quot;">Presidente commissione medica UEFA: "La ripresa del calcio è sicuramente possibile"</a></li><li class=""><span class="small date">29.04.2020 21:50 - </span><a href="/notizie/tommasi-sulla-ripresa-alcuni-club-non-vogliono-la-responsabilita-degli-allenamenti-75499" title="Tommasi sulla ripresa: &quot;Alcuni club non vogliono la responsabilità degli allenamenti&quot;">Tommasi sulla ripresa: "Alcuni club non vogliono la responsabilità degli allenamenti"</a></li><li class=""><span class="small date">29.04.2020 21:45 - </span><a href="/gli-ex/strama-in-iran-questa-volta-per-fare-il-ct-il-suo-agente-e-legato-al-paese-75498" title="Strama in Iran questa volta per fare il ct. Il suo agente: &quot;E' legato al paese&quot;">Strama in Iran questa volta per fare il ct. Il suo agente: "E' legato al paese"</a></li><li class=""><span class="small date">29.04.2020 21:35 - </span><a href="/primo-piano/80-milioni-di-euro-il-mercato-potrebbe-fare-ancora-una-volta-ricca-l-udinese-75497" title="80 milioni di euro. Il mercato potrebbe fare ancora una volta ricca l'Udinese">80 milioni di euro. Il mercato potrebbe fare ancora una volta ricca l'Udinese</a></li><li class=""><span class="small date">29.04.2020 18:34 - </span><a href="/calciomercato/gotti-i-nostri-centrocampisti-hanno-molto-mercato-ma-l-udinese-non-svende-75496" title="Gotti: &quot;I nostri centrocampisti hanno molto mercato ma l'Udinese non svende&quot;">Gotti: "I nostri centrocampisti hanno molto mercato ma l'Udinese non svende"</a></li><li class=""><span class="small date">29.04.2020 18:11 - </span><a href="/calciomercato/un-giovane-di-scuola-ajax-nel-mirino-dell-udinese-75495" title="Un giovane di scuola Ajax nel mirino dell'Udinese">Un giovane di scuola Ajax nel mirino dell'Udinese</a></li><li class=""><span class="small date">29.04.2020 18:00 - </span><a href="/notizie/cala-il-sipario-sulla-ligue-1-il-futuro-di-opoku-sara-ancora-all-amiens-75494" title="Cala il sipario sulla Ligue 1. Il futuro di Opoku sarà ancora all'Amiens? ">Cala il sipario sulla Ligue 1. Il futuro di Opoku sarà ancora all'Amiens? </a></li><li class=""><span class="small date">29.04.2020 17:45 - </span><a href="/notizie/de-paul-in-formissima-l-argentino-si-allena-duramente-tra-le-mura-di-casa-75493" title="De Paul in formissima! L'argentino si allena duramente tra le mura di casa">De Paul in formissima! L'argentino si allena duramente tra le mura di casa</a></li><li class=""><span class="small date">29.04.2020 17:30 - </span><a href="/tuttodilettanti-fvg/calcio-dilettanti-appeso-ad-un-filo-l-8-maggio-la-decisione-finale-ma-molti-club-hanno-gia-deciso-di-non-giocare-75491" title="Calcio dilettanti appeso ad un filo. L'8 maggio la decisione finale ma molti club hanno già deciso di non giocare">Calcio dilettanti appeso ad un filo. L'8 maggio la decisione finale ma molti club hanno già deciso di non giocare</a></li><li class=""><span class="small date">29.04.2020 17:00 - </span><a href="/notizie/a-torino-e-fiorentina-piace-anche-larsen-75489" title="A Torino e Fiorentina piace anche Larsen ">A Torino e Fiorentina piace anche Larsen </a></li><li class=""><span class="small date">29.04.2020 16:58 - </span><a href="/calciomercato/si-ragiona-nuove-operazioni-alla-mandragora-con-la-juve-tre-giovani-nelle-idee-dell-udinese-75492" title="Si ragiona nuove operazioni alla Mandragora con la Juve: tre giovani nelle idee dell'Udinese ">Si ragiona nuove operazioni alla Mandragora con la Juve: tre giovani nelle idee dell'Udinese </a></li><li class=""><span class="small date">29.04.2020 16:41 - </span><a href="/tifosi-bianconeri/i-club-autonomi-consegnano-le-mascherine-all-ospedale-di-udine-amoroso-continuiamo-ad-aiutare-75490" title="I club autonomi consegnano le mascherine all'Ospedale di Udine. Amoroso: &quot;Continuiamo ad aiutare&quot;">I club autonomi consegnano le mascherine all'Ospedale di Udine. Amoroso: "Continuiamo ad aiutare"</a></li><li class=""><span class="small date">29.04.2020 16:30 - </span><a href="/pordenone/pordenone-12-mesi-fa-la-conquista-della-b-tesser-la-voglia-di-continuare-questo-percorso-e-tanta-75488" title="Pordenone, 12 mesi fa la conquista della B. Tesser: &quot;La voglia di continuare questo percorso è tanta&quot;">Pordenone, 12 mesi fa la conquista della B. Tesser: "La voglia di continuare questo percorso è tanta"</a></li><li class=""><span class="small date">29.04.2020 16:16 - </span><a href="/notizie/diritti-tv-di-discute-sui-pagamenti-sui-proventi-dei-prossimi-anni-sara-tagli-drastico-75485" title="Diritti tv, di discute sui pagamenti. Sui proventi dei prossimi anni sarà tagli drastico">Diritti tv, di discute sui pagamenti. Sui proventi dei prossimi anni sarà tagli drastico</a></li><li class=""><span class="small date">29.04.2020 16:14 - </span><a href="/notizie/serie-a-altro-nodo-per-ripartire-e-caos-anche-sui-contratti-75484" title="Serie A, altro nodo per ripartire. E' caos anche sui contratti">Serie A, altro nodo per ripartire. E' caos anche sui contratti</a></li><li class=""><span class="small date">29.04.2020 16:08 - </span><a href="/notizie/il-viceministro-alla-salute-sileri-inverosimile-pensare-che-il-calcio-possa-riprendere-75482" title="Il viceministro alla Salute Sileri: &quot;Inverosimile pensare che il calcio possa riprendere&quot;">Il viceministro alla Salute Sileri: "Inverosimile pensare che il calcio possa riprendere"</a></li><li class=""><span class="small date">29.04.2020 15:26 - </span><a href="/watford/ufficiale-watford-colpo-gueye-a-centrocampo-contratto-fino-al-2025-75481" title="UFFICIALE - Watford, colpo Gueye a centrocampo: contratto fino al 2025">UFFICIALE - Watford, colpo Gueye a centrocampo: contratto fino al 2025</a></li><li class=""><span class="small date">29.04.2020 14:19 - </span><a href="/notizie/i-calciatori-chiedono-al-governo-di-poter-tornare-ad-allenarsi-75486" title="I calciatori chiedono al Governo di poter tornare ad allenarsi">I calciatori chiedono al Governo di poter tornare ad allenarsi</a></li><li class=""><span class="small date">29.04.2020 13:12 - </span><a href="/notizie/altro-incontro-tra-i-massimi-dirigenti-della-serie-a-a-breve-un-comunicato-75483" title="Altro incontro tra i massimi dirigenti della Serie A: a breve un comunicato">Altro incontro tra i massimi dirigenti della Serie A: a breve un comunicato</a></li><li class=""><span class="small date">29.04.2020 12:06 - </span><a href="/notizie/gravina-rammaricato-da-oscurantismo-verso-il-calcio-75480" title="Gravina: &quot;Rammaricato da oscurantismo verso il calcio&quot;">Gravina: "Rammaricato da oscurantismo verso il calcio"</a></li><li class=""><span class="small date">29.04.2020 12:01 - </span><a href="/notizie/spadafora-chiedo-alla-lega-di-pensare-ad-un-piano-b-qualora-non-si-potesse-tornare-a-giocare-75479" title="Spadafora: &quot;Chiedo alla Lega di pensare ad un piano B qualora non si potesse tornare a giocare&quot;">Spadafora: "Chiedo alla Lega di pensare ad un piano B qualora non si potesse tornare a giocare"</a></li><li class=""><span class="small date">29.04.2020 09:51 - </span><a href="/notizie/mentre-la-serie-a-prova-a-ripartire-ma-dybala-e-ancora-positivo-al-covid-19-75478" title="Mentre la Serie A prova a ripartire ma Dybala è ancora positivo al Covid-19">Mentre la Serie A prova a ripartire ma Dybala è ancora positivo al Covid-19</a></li><li class=""><span class="small date">29.04.2020 09:30 - </span><a href="/calciomercato/lazio-su-de-paul-per-il-dopo-milinkovic-savic-75477" title="Lazio su De Paul per il dopo Milinkovic-Savic">Lazio su De Paul per il dopo Milinkovic-Savic</a></li><li class=""><span class="small date">29.04.2020 08:21 - </span><a href="/notizie/figc-lega-si-incrina-il-fronte-per-la-ripresa-ma-si-lavora-a-un-nuovo-protocollo-75487" title="FIGC-Lega, si incrina il fronte per la ripresa ma si lavora a un nuovo protocollo">FIGC-Lega, si incrina il fronte per la ripresa ma si lavora a un nuovo protocollo</a></li><li class=""><span class="small date">28.04.2020 21:28 - </span><a href="/notizie/aic-perplessita-e-sorpresa-per-le-modalita-di-ripartenza-scelte-discriminatorie-e-illogiche-75476" title="AIC: &quot;Perplessità e sorpresa per le modalità di ripartenza: scelte discriminatorie e illogiche&quot;">AIC: "Perplessità e sorpresa per le modalità di ripartenza: scelte discriminatorie e illogiche"</a></li><li class=""><span class="small date">28.04.2020 21:27 - </span><a href="/notizie/spadafora-ringrazio-gravina-ma-qualche-presidente-di-serie-a-mette-in-giro-falsita-75475" title="Spadafora: &quot;Ringrazio Gravina, ma qualche presidente di Serie A mette in giro falsità&quot;">Spadafora: "Ringrazio Gravina, ma qualche presidente di Serie A mette in giro falsità"</a></li><li class=""><span class="small date">28.04.2020 21:25 - </span><a href="/pordenone/serie-b-la-nota-per-concludere-la-stagione-occorreranno-3-mesi-dal-via-libera-agli-allenamenti-75474" title="Serie B, la nota: &quot;Per concludere la stagione occorreranno 3 mesi dal via libera agli allenamenti&quot;">Serie B, la nota: "Per concludere la stagione occorreranno 3 mesi dal via libera agli allenamenti"</a></li><li class=""><span class="small date">28.04.2020 20:28 - </span><a href="/calciomercato/dalla-francia-watford-vicino-a-chiudere-per-gueye-il-giovane-potrebbe-essere-dirottato-poi-all-udinese-75473" title="Dalla Francia, Watford vicino a chiudere per Gueye: il giovane potrebbe essere dirottato poi all'Udinese">Dalla Francia, Watford vicino a chiudere per Gueye: il giovane potrebbe essere dirottato poi all'Udinese</a></li><li class=""><span class="small date">28.04.2020 20:25 - </span><a href="/notizie/spadafora-prudenza-unico-modo-per-cercare-di-riprendere-il-campionato-tutto-dipendera-dallo-sviluppo-del-virus-75472" title="Spadafora: &quot;Prudenza unico modo per cercare di riprendere il campionato, tutto dipenderà dallo sviluppo del virus&quot;">Spadafora: "Prudenza unico modo per cercare di riprendere il campionato, tutto dipenderà dallo sviluppo del virus"</a></li><li class=""><span class="small date">28.04.2020 19:54 - </span><a href="/tuttoudinese-web-radio/a-casa-con-la-band-rivedi-l-ultima-puntata-un-ora-di-ricordi-con-gigi-de-agostini-75471" title="A Casa con LA BAND - Rivedi l'ultima puntata! Un'ora di ricordi con Gigi De Agostini"><i>A Casa con LA BAND</i> - Rivedi l'ultima puntata! Un'ora di ricordi con Gigi De Agostini</a><span class="tmw-icon-media4"></span></li><li class=""><span class="small date">28.04.2020 18:23 - </span><a href="/giovanili/primavera-cristante-probabilmente-il-campionato-verra-interrotto-definitivamente-ma-la-speranza-e-quella-di-poter-ripartire-75470" title="Primavera, Cristante: &quot;Probabilmente il campionato verrà interrotto definitivamente ma la speranza è quella di poter ripartire&quot;">Primavera, Cristante: "Probabilmente il campionato verrà interrotto definitivamente ma la speranza è quella di poter ripartire"</a></li><li class=""><span class="small date">28.04.2020 18:19 - </span><a href="/calciomercato/cristo-gonzalez-ho-cinque-anni-di-contratto-con-l-udinese-in-estate-tornero-in-italia-nel-frattempo-sto-studiando-l-italiano-75469" title="Cristo Gonzalez: &quot;Ho cinque anni di contratto con l'Udinese, in estate tornerò in Italia. Nel frattempo sto studiando l'italiano&quot;">Cristo Gonzalez: "Ho cinque anni di contratto con l'Udinese, in estate tornerò in Italia. Nel frattempo sto studiando l'italiano"</a></li><li class=""><span class="small date">28.04.2020 18:00 - </span><a href="/notizie/di-natale-dopo-il-ritiro-ho-fatto-di-tutto-per-restare-a-udine-forse-quando-fai-troppo-bene-a-qualcuno-puoi-dare-fastidio-75467" title="Di Natale: &quot;Dopo il ritiro ho fatto di tutto per restare a Udine. Forse quando fai troppo bene a qualcuno puoi dare fastidio&quot;">Di Natale: "Dopo il ritiro ho fatto di tutto per restare a Udine. Forse quando fai troppo bene a qualcuno puoi dare fastidio"</a></li><li class=""><span class="small date">28.04.2020 16:57 - </span><a href="/notizie/gotti-non-si-sa-se-finiremo-il-campionato-il-mio-futuro-posso-restare-a-udine-qualche-anno-75468" title="Gotti: &quot;Non si sa se finiremo il campionato. Il mio futuro? Posso restare a Udine qualche anno&quot;">Gotti: "Non si sa se finiremo il campionato. Il mio futuro? Posso restare a Udine qualche anno"</a></li><li class=""><span class="small date">28.04.2020 16:40 - </span><a href="/gli-ex/di-natale-scelsi-l-udinese-invece-che-la-fiorentina-chiudere-la-carriera-a-udine-e-stata-una-scelta-fatta-con-il-cuore-75466" title="Di Natale: &quot;Scelsi l'Udinese invece che la Fiorentina. Chiudere la carriera a Udine è stata una scelta fatta con il cuore&quot;">Di Natale: "Scelsi l'Udinese invece che la Fiorentina. Chiudere la carriera a Udine è stata una scelta fatta con il cuore"</a></li><li class=""><span class="small date">28.04.2020 16:30 - </span><a href="/pordenone/pordenone-lovisa-troppa-prudenza-sulla-ripartenza-abbiamo-voglia-di-tornare-in-campo-75465" title="Pordenone, Lovisa: &quot;Troppa prudenza sulla ripartenza. Abbiamo voglia di tornare in campo&quot;">Pordenone, Lovisa: "Troppa prudenza sulla ripartenza. Abbiamo voglia di tornare in campo"</a></li><li class=""><span class="small date">28.04.2020 16:26 - </span><a href="/notizie/il-rapporto-politecnico-coni-tamponi-48-ore-prima-delle-gare-mascherine-in-panchina-75464" title="Il rapporto Politecnico-Coni: tamponi 48 ore prima delle gare, mascherine in panchina">Il rapporto Politecnico-Coni: tamponi 48 ore prima delle gare, mascherine in panchina</a></li><li class=""><span class="small date">28.04.2020 16:14 - </span><a href="/calciomercato/con-la-juve-si-pensa-gia-ad-altri-affari-sullo-stile-mandragora-75463" title="Con la Juve si pensa già ad altri affari sullo stile Mandragora">Con la Juve si pensa già ad altri affari sullo <i>stile Mandragora</i></a></li><li class=""><span class="small date">28.04.2020 15:07 - </span><a href="/calciomercato/anche-la-roma-su-bonaventura-chieste-informazioni-a-raiola-75461" title="Anche la Roma su Bonaventura: chieste informazioni a Raiola">Anche la Roma su Bonaventura: chieste informazioni a Raiola</a></li><li class=""><span class="small date">28.04.2020 14:10 - </span><a href="/notizie/coronavirus-coni-ha-consegnato-al-ministro-spadafora-il-rapporto-sulla-ripartenza-dello-sport-75462" title="Coronavirus, Coni ha consegnato al ministro Spadafora il rapporto sulla ripartenza dello sport">Coronavirus, Coni ha consegnato al ministro Spadafora il rapporto sulla ripartenza dello sport</a></li><li class=""><span class="small date">28.04.2020 14:01 - </span><a href="/primo-piano/bonaventura-in-bianconero-perche-si-perche-no-75460" title="Bonaventura in bianconero? Perché sì, perché no">Bonaventura in bianconero? Perché sì, perché no</a></li><li class=""><span class="small date">28.04.2020 12:18 - </span><a href="/notizie/in-attesa-dell-incontro-con-spadafora-giovedi-riunione-fra-gravina-e-le-componenti-del-calcio-75459" title="In attesa dell'incontro con Spadafora. Giovedì riunione fra Gravina e le componenti del calcio">In attesa dell'incontro con Spadafora. Giovedì riunione fra Gravina e le componenti del calcio</a></li><li class=""><span class="small date">28.04.2020 11:46 - </span><a href="/notizie/il-calcio-cerca-di-ripartire-ma-che-succedera-se-ci-sara-un-nuovo-contagiato-75458" title="Il calcio cerca di ripartire ma che succederà se ci sarà un nuovo contagiato?">Il calcio cerca di ripartire ma che succederà se ci sarà un nuovo contagiato?</a></li><li class=""><span class="small date">28.04.2020 11:14 - </span><a href="/notizie/olimpiadi-a-rischio-anche-nel-2021-75457" title="Olimpiadi a rischio anche nel 2021">Olimpiadi a rischio anche nel 2021</a></li><li class=""><span class="small date">28.04.2020 10:43 - </span><a href="/notizie/marino-la-mia-preoccupazione-principale-continua-ad-essere-rivolta-alla-prossima-stagione-partite-a-porte-chiuse-hanno-poco-a-che-fare-con-il-calcio-75456" title="Marino: &quot;La mia preoccupazione principale continua ad essere rivolta alla prossima stagione. Partite a porte chiuse hanno poco a che fare con il calcio&quot;">Marino: "La mia preoccupazione principale continua ad essere rivolta alla prossima stagione. Partite a porte chiuse hanno poco a che fare con il calcio"</a></li><li class=""><span class="small date">28.04.2020 10:30 - </span><a href="/notizie/via-libera-dalla-fifa-per-le-5-sostituzioni-75455" title="Via libera dalla FIFA per le 5 sostituzioni">Via libera dalla FIFA per le 5 sostituzioni</a></li><li class=""><span class="small date">28.04.2020 09:23 - </span><a href="/notizie/retrocessioni-due-ipotesi-e-la-serie-a-a-22-75454" title="Retrocessioni: due ipotesi. E la Serie A a 22?">Retrocessioni: due ipotesi. E la Serie A a 22?</a></li><li class=""><span class="small date">27.04.2020 21:10 - </span><a href="/notizie/in-settimana-nuova-assemblea-di-a-poi-il-summit-con-l-aic-75453" title="In settimana nuova Assemblea di A. Poi il summit con l'AIC">In settimana nuova Assemblea di A. Poi il summit con l'AIC</a></li></ul></div></div></div>
								<div class="coldx divCell" style="padding-left: 3px; padding-right: 3px;">
						
<div class="block_title" style="margin-top: 3px;">
				<h2 class="block_title"><span class="be0"><a href="/editoriale/">EDITORIALE </a></span><span class="ecc_autore a119"> di Franco Canciani</span></h2>
				<div class="body">
					<h3 style="font-size:120%;"><a href="/editoriale/ricominciate-io-resto-seduto-75201"><b>RICOMINCIATE: IO RESTO SEDUTO</b></a></h3>
					<div class="small"><img src="https://net-storage.tccstatic.com/storage/tuttoudinese.it/img_notizie/thumb2/db/db3ddacf214d463e2906bb3b7ba7651a-47495-d41d8cd98f00b204e9800998ecf8427e.jpg" width="100" height="100" alt="Ricominciate: io resto seduto" style="float:left;">L&rsquo;Europa freme per ricominciare a giocare i campionati. In Spagna il picco sembra non essere ancora arrivato, ma gi&agrave; alcune squadre vogliono iniziare gli allenamenti; in Gran Bretagna idem, con Mourinho che allena alcuni dei suoi in un parco, viene beccato e si...
						<div class="clear"></div>
					</div>
				</div>
			</div><div style="padding: 0px 0px 3px 0px;">
<script>getBannerJS('300x250_side_1');</script>
</div>
<iframe style="border: 0; margin: 6px auto; width: 336px; height: 400px;" src="https://fastcast4u.com/player/cnawpxvv/" ></iframe>
<div style="text-align: center; width: 336px; height: 280px; padding: 3px 0px 3px 0px;">
<ins
class="adsbygoogle"
style="display: inline-block; width: 336px; height: 280px;"
data-ad-client="pub-1849572464300268"
data-ad-channel="6536199145"
data-ad-format="336x280_as"
data-ad-type="text_image"
></ins>
<script>
if (TCCCookieConsent) { (adsbygoogle = window.adsbygoogle || []).push({}); }
</script>
</div>
<div id="toplette" style="margin-bottom: 3px">
	<div class="block_title" style="margin-bottom: 0px;">
		<div class="block_title3">
			<div class="toplettetitle">Più lette:</div>
			<div id="tfieri" class="nonefreccia" style="margin-right: 7px;"><a href="javascript:toplette('ieri');">IERI</a></div>
			<div id="tfoggi" class="freccia" style="margin-right: 20px;"><a href="javascript:toplette('oggi');">OGGI</a></div>
			<div class="clear"></div>
		</div>
	</div>
	<div class="clear"></div>
	<div id="tdoggi" class="toplist">
		<ul class="to">
<li><a href="/calciomercato/si-ragiona-nuove-operazioni-alla-mandragora-con-la-juve-tre-giovani-nelle-idee-dell-udinese-75492" title="Si ragiona nuove operazioni alla Mandragora con la Juve: tre giovani nelle idee dell'Udinese ">Si ragiona nuove operazioni alla Mandragora con la Juve: tre</a></li><li><a href="/calciomercato/un-giovane-di-scuola-ajax-nel-mirino-dell-udinese-75495" title="Un giovane di scuola Ajax nel mirino dell'Udinese">Un giovane di scuola Ajax nel mirino dell'Udinese</a></li><li><a href="/calciomercato/gotti-i-nostri-centrocampisti-hanno-molto-mercato-ma-l-udinese-non-svende-75496" title="Gotti: &quot;I nostri centrocampisti hanno molto mercato ma l'Udinese non svende&quot;">Gotti: "I nostri centrocampisti hanno molto mercato ma</a></li><li><a href="/primo-piano/80-milioni-di-euro-il-mercato-potrebbe-fare-ancora-una-volta-ricca-l-udinese-75497" title="80 milioni di euro. Il mercato potrebbe fare ancora una volta ricca l'Udinese">80 milioni di euro. Il mercato potrebbe fare ancora una</a></li><li><a href="/calciomercato/lazio-su-de-paul-per-il-dopo-milinkovic-savic-75477" title="Lazio su De Paul per il dopo Milinkovic-Savic">Lazio su De Paul per il dopo Milinkovic-Savic</a></li>		</ul>
	</div>
	<div id="tdieri" class="nonetoplist">
		<ul class="ti">
<li><a href="/notizie/di-natale-dopo-il-ritiro-ho-fatto-di-tutto-per-restare-a-udine-forse-quando-fai-troppo-bene-a-qualcuno-puoi-dare-fastidio-75467" title="Di Natale: &quot;Dopo il ritiro ho fatto di tutto per restare a Udine. Forse quando fai troppo bene a qualcuno puoi dare fastidio&quot;">Di Natale: "Dopo il ritiro ho fatto di tutto per restare a</a></li><li><a href="/primo-piano/bonaventura-in-bianconero-perche-si-perche-no-75460" title="Bonaventura in bianconero? Perché sì, perché no">Bonaventura in bianconero? Perché sì, perché no</a></li><li><a href="/calciomercato/dalla-francia-watford-vicino-a-chiudere-per-gueye-il-giovane-potrebbe-essere-dirottato-poi-all-udinese-75473" title="Dalla Francia, Watford vicino a chiudere per Gueye: il giovane potrebbe essere dirottato poi all'Udinese">Dalla Francia, Watford vicino a chiudere per Gueye: il</a></li><li><a href="/calciomercato/cristo-gonzalez-ho-cinque-anni-di-contratto-con-l-udinese-in-estate-tornero-in-italia-nel-frattempo-sto-studiando-l-italiano-75469" title="Cristo Gonzalez: &quot;Ho cinque anni di contratto con l'Udinese, in estate tornerò in Italia. Nel frattempo sto studiando l'italiano&quot;">Cristo Gonzalez: "Ho cinque anni di contratto con l'Udinese,</a></li><li><a href="/gli-ex/di-natale-scelsi-l-udinese-invece-che-la-fiorentina-chiudere-la-carriera-a-udine-e-stata-una-scelta-fatta-con-il-cuore-75466" title="Di Natale: &quot;Scelsi l'Udinese invece che la Fiorentina. Chiudere la carriera a Udine è stata una scelta fatta con il cuore&quot;">Di Natale: "Scelsi l'Udinese invece che la Fiorentina.</a></li>		</ul>
	</div>
</div>
<div style="padding: 3px 0px 3px 0px;">
<script>getBannerJS('300x250_side_3');</script>
</div>
<div style="padding: 3px 0px 3px 0px;">
<script>getBannerJS('300x250_4');</script>
</div>
<table style="width:100%; margin: auto;">
	<tr>
		<td style="padding-right: 3px; vertical-align:top;">
<div class="block_title bs_block0">
		<h2 class="block_title"><span class="bs0"><a href="/esclusive/">ESCLUSIVE</a></span></h2>
		<div class="body bs_body0">
			<h2 style="font-size: 120%;" class=""><a href="/esclusive/esclusiva-tu-il-diesse-del-pordenone-berrettoni-pronti-a-tornare-in-campo-c-e-grande-voglia-di-giocarsi-la-a-75283" title="ESCLUSIVA TU - Il diesse del Pordenone Berrettoni: &quot;Pronti a tornare in campo. C'è grande voglia di giocarsi la A&quot;"><b>ESCLUSIVA TU - IL DIESSE DEL PORDENONE BERRETTONI: "PRONTI A TORNARE IN CAMPO. C'È GRANDE VOGLIA DI GIOCARSI LA A"</b></a></h3>
			<div class="small"><img src="https://net-storage.tccstatic.com/storage/tuttoudinese.it/img_notizie/thumb2/33/33197b97f0c35455024a0d5a05de0b79-77020-d41d8cd98f00b204e9800998ecf8427e.jpg" width="100" height="100" alt="ESCLUSIVA TU - Il diesse del Pordenone Berrettoni: &quot;Pronti a tornare in campo. C'è grande voglia di giocarsi la A&quot;" style="float:left;">Il Pordenone &egrave; voglioso di tornare in campo, di continuare ad inseguire quel sogno chiamato Serie A. Fremono i ramarri...<div class="clear"></div>
			</div>
		</div>
	</div><div class="block_title bs_block1">
		<h2 class="block_title"><span class="bs1"><a href="/pagelle/">PAGELLE</a></span></h2>
		<div class="body bs_body1">
			<h2 style="font-size: 120%;" class=""><a href="/pagelle/udinese-fiorentina-0-0-le-pagelle-difesa-senza-sbavature-davanti-manca-sempre-il-gol-74590" title="Udinese-Fiorentina 0-0, LE PAGELLE: difesa senza sbavature, davanti manca sempre il gol"><b>UDINESE-FIORENTINA 0-0, <I>LE PAGELLE</I>: DIFESA SENZA SBAVATURE, DAVANTI MANCA SEMPRE IL GOL</b></a></h3>
			<div class="small"><img src="https://net-storage.tccstatic.com/storage/tuttoudinese.it/img_notizie/thumb2/8d/8d30d5a46708dbcd1956cec5cc45e1db-76037-d41d8cd98f00b204e9800998ecf8427e.jpg" width="100" height="100" alt="Udinese-Fiorentina 0-0, LE PAGELLE: difesa senza sbavature, davanti manca sempre il gol" style="float:left;">L&#39;Udinese non riesce pi&ugrave; a vincere. Contro la Fiorentina, in un Friuli a porte chiuse, finisce 0 a 0. Un punto...<div class="clear"></div>
			</div>
		</div>
	</div><div class="block_title bs_block2">
		<h2 class="block_title"><span class="bs2"><a href="/giovanili/">GIOVANILI</a></span></h2>
		<div class="body bs_body2">
			<h2 style="font-size: 120%;" class=""><a href="/giovanili/primavera-cristante-probabilmente-il-campionato-verra-interrotto-definitivamente-ma-la-speranza-e-quella-di-poter-ripartire-75470" title="Primavera, Cristante: &quot;Probabilmente il campionato verrà interrotto definitivamente ma la speranza è quella di poter ripartire&quot;"><b>PRIMAVERA, CRISTANTE: "PROBABILMENTE IL CAMPIONATO VERRÀ INTERROTTO DEFINITIVAMENTE MA LA SPERANZA È QUELLA DI POTER RIPARTIRE"</b></a></h3>
			<div class="small"><img src="https://net-storage.tccstatic.com/storage/tuttoudinese.it/img_notizie/thumb2/7e/7e9219d1d5aa331880cf34795535bb64-57649-d41d8cd98f00b204e9800998ecf8427e.jpg" width="100" height="100" alt="Primavera, Cristante: &quot;Probabilmente il campionato verrà interrotto definitivamente ma la speranza è quella di poter ripartire&quot;" style="float:left;">Filippo Cristante, mister della Primavera bianconera, ha parlato ai microfoni di Udinese Tv:

Mister, ci sono secondo lei...<div class="clear"></div>
			</div>
		</div>
	</div><div class="block_title bs_block3">
		<h2 class="block_title"><span class="bs3"><a href="/pordenone/">PORDENONE</a></span></h2>
		<div class="body bs_body3">
			<h2 style="font-size: 120%;" class=""><a href="/pordenone/pordenone-12-mesi-fa-la-conquista-della-b-tesser-la-voglia-di-continuare-questo-percorso-e-tanta-75488" title="Pordenone, 12 mesi fa la conquista della B. Tesser: &quot;La voglia di continuare questo percorso è tanta&quot;"><b>PORDENONE, 12 MESI FA LA CONQUISTA DELLA B. TESSER: "LA VOGLIA DI CONTINUARE QUESTO PERCORSO È TANTA"</b></a></h3>
			<div class="small"><img src="https://net-storage.tccstatic.com/storage/tuttoudinese.it/img_notizie/thumb2/73/731fe09c235783f9765a5d587f28f618-64182-d41d8cd98f00b204e9800998ecf8427e.jpg" width="100" height="100" alt="Pordenone, 12 mesi fa la conquista della B. Tesser: &quot;La voglia di continuare questo percorso è tanta&quot;" style="float:left;">Esattamente un anno fa&nbsp;il Pordenone viveva&nbsp;la giornata pi&ugrave; importante (sino ad ora) dei cento anni di storia...<div class="clear"></div>
			</div>
		</div>
	</div>						<div style="padding: 3px 0px 3px 0px;">
<script>getBannerJS('210x175_1');</script>
</div>
			<div style="padding: 3px 0px 3px 0px;">
<script>getBannerJS('210x175_2');</script>
</div>
		</td>
		<td style="vertical-align:top; text-align:center;" class="coldx_120">
				<link rel="stylesheet" href="https://net-storage.tccstatic.com/storage/tuttoudinese.it/calendari/a354c48e95d0d92c1bb181e544107357.css">
	
	<div class="block_title block_classifica" style="margin:0px;">
		<h2 class="block_title" style="margin:0px;"><span class="bscl"><a rel="nofollow" href="/calendario_classifica/serie_a/2019-2020">CLASSIFICA</a></span></h2>
		<table style="width:100%; margin: auto;" class="small classificatable">
		<tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_13">&nbsp;</div></div></td>
				<td style="text-align:left;" >Juventus</td>
				<td style="text-align:right;" >63</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_7">&nbsp;</div></div></td>
				<td style="text-align:left;" >Lazio</td>
				<td style="text-align:right;" >62</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_19">&nbsp;</div></div></td>
				<td style="text-align:left;" >Inter <span class="small" style="color:#c00; font-weight:normal;">(-1)</span></td>
				<td style="text-align:right;" >54</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_4">&nbsp;</div></div></td>
				<td style="text-align:left;" >Atalanta <span class="small" style="color:#c00; font-weight:normal;">(-1)</span></td>
				<td style="text-align:right;" >48</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_16">&nbsp;</div></div></td>
				<td style="text-align:left;" >Roma</td>
				<td style="text-align:right;" >45</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_17">&nbsp;</div></div></td>
				<td style="text-align:left;" >Napoli</td>
				<td style="text-align:right;" >39</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_14">&nbsp;</div></div></td>
				<td style="text-align:left;" >Milan</td>
				<td style="text-align:right;" >36</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_81">&nbsp;</div></div></td>
				<td style="text-align:left;" >Hellas Verona <span class="small" style="color:#c00; font-weight:normal;">(-1)</span></td>
				<td style="text-align:right;" >35</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_25">&nbsp;</div></div></td>
				<td style="text-align:left;" >Parma <span class="small" style="color:#c00; font-weight:normal;">(-1)</span></td>
				<td style="text-align:right;" >35</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_15">&nbsp;</div></div></td>
				<td style="text-align:left;" >Bologna</td>
				<td style="text-align:right;" >34</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_63">&nbsp;</div></div></td>
				<td style="text-align:left;" >Sassuolo <span class="small" style="color:#c00; font-weight:normal;">(-1)</span></td>
				<td style="text-align:right;" >32</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_6">&nbsp;</div></div></td>
				<td style="text-align:left;" >Cagliari <span class="small" style="color:#c00; font-weight:normal;">(-1)</span></td>
				<td style="text-align:right;" >32</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_12">&nbsp;</div></div></td>
				<td style="text-align:left;" >Fiorentina</td>
				<td style="text-align:right;" >30</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_22">&nbsp;</div></div></td>
				<td style="text-align:left;" class="evi">Udinese</td>
				<td style="text-align:right;" class="evi">28</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_20">&nbsp;</div></div></td>
				<td style="text-align:left;" >Torino <span class="small" style="color:#c00; font-weight:normal;">(-1)</span></td>
				<td style="text-align:right;" >27</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_18">&nbsp;</div></div></td>
				<td style="text-align:left;" >Sampdoria <span class="small" style="color:#c00; font-weight:normal;">(-1)</span></td>
				<td style="text-align:right;" >26</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_9">&nbsp;</div></div></td>
				<td style="text-align:left;" >Genoa</td>
				<td style="text-align:right;" >25</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_21">&nbsp;</div></div></td>
				<td style="text-align:left;" >Lecce</td>
				<td style="text-align:right;" >25</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_71">&nbsp;</div></div></td>
				<td style="text-align:left;" >Spal</td>
				<td style="text-align:right;" >18</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_52">&nbsp;</div></div></td>
				<td style="text-align:left;" >Brescia</td>
				<td style="text-align:right;" >16</td>
			</tr>		</table>
		<br>	</div>
			<div style="padding: 3px 0px 0px 0px;">
<script>getBannerJS('120x600');</script>
</div>
		</td>
	</tr>
</table>
					</div>
							</div>
			</div>
			<div style="clear:left;"></div>
			<div class="novis soprafooter">
				<table style="width:100%; margin: auto;" class="small">
					<tr>
						<td style="text-align:left;">&nbsp;&nbsp;&nbsp;Editore: Dieffe Media</td>
						<td style="text-align: right; padding-left:0.5em;"><a href="/privacy-policy" title="Privacy Policy">Privacy Policy</a> | <a href="//m.tuttoudinese.it/?mob=1" title="Versione Mobile">Versione Mobile</a>&nbsp;&nbsp;&nbsp;</td>
					</tr>
				</table>
			</div>
			<div class="footer">
				<div class="small ecc_network_list" style="padding: 5px; text-align: center;">
	<span style="font-weight: bold;">Sito appartenente al <a href="/network/" title="Network"><span style="text-decoration: underline;">Network TMW</span></a></span>
</div>
<div class="small"><b>Testata registrata al ROC ex art. 16 L. 62/2001</b></div>
			</div>
		</div>
				<script>getBannerJS('0x0_skin');</script>
<script>getBannerJS('0x0_floorad');</script>
<div class="centra"><script>getBannerJS('1000x0_video_side_oop');</script>
</div>

<!-- Audiens -->
<script>
(function(a,u,d,i,e,n,s){a['AudiensObject']=e;a[e]=a[e]||function(){
(a[e].q=a[e].q||[]).push(arguments)};n=u.createElement(d);
s=u.getElementsByTagName('head')[0];n.async=1;n.src=i;s.appendChild(n);
})(window,document,'script','//developer.audiens.com/code/sdk/au.js','audiens');

audiens('create', 'iLCJtYWMiOiJkMmVmNjdhYzBlNjk5NjM0MTk1MjN');
</script>

<!-- Inizio Codice ShinyStat -->
<script language="JavaScript" src="https://codicebusiness.shinystat.com/cgi-bin/getcod.cgi?USER=SHN-tuttoudineseit&NODW=yes&P=4" async="async"></script>
<!-- Fine Codice ShinyStat -->

<!-- Seedtag -->
<script>
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '5370-8769-01']);
(function () {
	var st = document.createElement('script');
	st.type = 'text/javascript';
	st.async = true;
	st.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
	var s = document.getElementsByTagName('script')[0];
	s.parentNode.insertBefore(st, s);
})();
</script>
	</body>
</html>
