
<!DOCTYPE html>
<html lang="it">
	<head>
		<title>Di Natale: &quot;All&#039;Udinese ero felice, i bianconero ho fatto la storia. Ritorno? Dopo tanti anni uno diventa ingombrante&quot;</title>		<meta name="description" content="Tot&amp;ograve; Di Natale, in un&amp;#39;intervista al Corriere dello Sport, &amp;egrave; tornato sul suo passato in bianconero: &amp;quot;A Udine.">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Di Natale: &quot;All&#039;Udinese ero felice, i bianconero ho fatto la storia. Ritorno? Dopo tanti anni uno diventa ingombrante&quot;">
<meta name="twitter:description" content="Tot&amp;ograve; Di Natale, in un&amp;#39;intervista al Corriere dello Sport, &amp;egrave; tornato sul suo passato in bianconero: &amp;quot;A Udine stavo bene io e la mia famiglia. Se avessi accettato la Juventus...">
<meta name="twitter:site" content="@TuttoUdineseit">
<meta name="twitter:creator" content="@TuttoUdineseit">
<meta name="twitter:image" content="https://net-storage.tccstatic.com/storage/tuttoudinese.it/img_notizie/thumb3/87/876ec8b1e7b2889cadb86ae9cbc9dd83-58827-95723157c8ebcac4750156d2b21ac04e.jpeg">
<meta property="og:site_name" content="Tutto Udinese">
<meta property="og:title" content="Di Natale: &quot;All&#039;Udinese ero felice, i bianconero ho fatto la storia. Ritorno? Dopo tanti anni uno diventa ingombrante&quot;">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.tuttoudinese.it/gli-ex/di-natale-all-udinese-ero-felice-i-bianconero-ho-fatto-la-storia-ritorno-dopo-tanti-anni-uno-diventa-ingombrante-75586">
<meta property="og:description" content="Tot&amp;ograve; Di Natale, in un&amp;#39;intervista al Corriere dello Sport, &amp;egrave; tornato sul suo passato in bianconero: &amp;quot;A Udine stavo bene io e la mia famiglia. Se avessi accettato la Juventus...">
<meta property="og:image" content="https://net-storage.tccstatic.com/storage/tuttoudinese.it/img_notizie/thumb3/87/876ec8b1e7b2889cadb86ae9cbc9dd83-58827-95723157c8ebcac4750156d2b21ac04e.jpeg">
<meta property="og:image:width" content="570">
<meta property="og:image:height" content="320">
<meta name="language" content="it">
<meta name="theme-color" content="#000000">
		<link rel="stylesheet" media="print" href="https://net-static.tccstatic.com/template/tuttoudinese.it/tmw/css/print.css"><link rel="amphtml" href="https://m.tuttoudinese.it/amp/gli-ex/di-natale-all-udinese-ero-felice-i-bianconero-ho-fatto-la-storia-ritorno-dopo-tanti-anni-uno-diventa-ingombrante-75586"><link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.tuttoudinese.it/gli-ex/di-natale-all-udinese-ero-felice-i-bianconero-ho-fatto-la-storia-ritorno-dopo-tanti-anni-uno-diventa-ingombrante-75586/"><link rel="shortcut icon" sizes="144x144" href="https://net-static.tccstatic.com/template/tuttoudinese.it/img/favicon144.png"><link rel="shortcut icon" href="https://net-static.tccstatic.com/template/tuttoudinese.it/img/favicon.ico"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.tuttoudinese.it/rss">		
<script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.tuttoudinese.it/gli-ex/di-natale-all-udinese-ero-felice-i-bianconero-ho-fatto-la-storia-ritorno-dopo-tanti-anni-uno-diventa-ingombrante-75586"},"headline":"Di Natale: \"All'Udinese ero felice, i bianconero ho fatto la storia. Ritorno? Dopo tanti anni uno...","articleSection":"Gli ex","description":"Tot&ograve; Di Natale, in un&#39;intervista al Corriere dello Sport, &egrave; tornato sul suo passato in bianconero: &quot;A Udine stavo bene io e la mia famiglia. Se avessi accettato la Juventus...","datePublished":"2020-05-04T22:06:09+02:00","dateModified":"2020-05-04T22:10:33+02:00","author":{"@type":"Person","name":"Stefano Pontoni"},"publisher":{"@type":"Organization","name":"Tutto Udinese","logo":{"@type":"ImageObject","url":"https://net-static.tccstatic.com/template/tuttoudinese.it/img/admin.png"},"url":"https://www.tuttoudinese.it","sameAs":["http://www.facebook.com/pages/TuttoUdineseit/392287340824435","https://twitter.com/TuttoUdineseit"]},"image":{"@type":"ImageObject","url":"https://net-storage.tccstatic.com/storage/tuttoudinese.it/img_notizie/thumb1/87/876ec8b1e7b2889cadb86ae9cbc9dd83-58827-95723157c8ebcac4750156d2b21ac04e.jpeg","width":"260","height":"260"}}</script>
		<!-- Quantcast Choice Consent Manager Tag -->
<script>
var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/cmp.js",elem.async=!0;var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt),function(){function e(e){var a,n="string"==typeof e.data;if((a=n?-1!=e.data.indexOf("__cmpCall")?JSON.parse(e.data):{}:e.data).__cmpCall){var t=a.__cmpCall;window.__cmp(t.command,t.parameter,function(a,c){var m={__cmpReturn:{returnValue:a,success:c,callId:t.callId}};e.source.postMessage(n?JSON.stringify(m):m,"*")})}}!function e(){if(!window.frames.__cmpLocator)if(document.body){var a=document.body,n=document.createElement("iframe");n.style="display: none",n.name="__cmpLocator",a.appendChild(n)}else setTimeout(e,5)}(),window.__cmp=function(e){var a=arguments;if(!a.length)return __cmp.a;if("ping"===a[0])a[2]({gdprAppliesGlobally:!1,cmpLoaded:!1},!0);else{if("__cmp"==e)return!1;void 0===__cmp.a&&(__cmp.a=[]),__cmp.a.push([].slice.apply(a))}},window.__cmp.gdprAppliesGlobally=!1,window.__cmp.msgHandler=e,window.addEventListener?window.addEventListener("message",e,!1):window.attachEvent("onmessage",e)}();
window.__cmp("init", {
	"Cookie Domain": "tuttoudinese.it",
	"Custom Links Displayed on Initial Screen": ["[Privacy Policy](https://www.tuttoudinese.it/privacy-policy-cookie)"],
	"Default Value for Toggles": "on",
	"Display Persistent Consent Link": false,
	"Display UI": "always",
	"Language": "it",
	"No Option": false,
	"Publisher Name": "Tutto Udinese",
	"Publisher Purpose IDs": [3, 5],
	"Publisher Purpose Legitimate Interest IDs": [3, 5],
	"UI Layout": "banner"
});
</script>
<style>
.qc-cmp-button{background-color:#000000!important;border-color:#000000!important}
.qc-cmp-button:hover{background-color:transparent!important;border-color:#000000!important;color:#000000!important}
.qc-cmp-alt-action,.qc-cmp-link{color:#000000!important}
.qc-cmp-button{color:#fff!important}
.qc-cmp-button.qc-cmp-secondary-button{color:#000000!important}
.qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover{color:#fff!important}
.qc-cmp-button.qc-cmp-secondary-button{border-color:#00000080!important;background-color:transparent!important}
.qc-cmp-button.qc-cmp-secondary-button:hover{background-color:#00000080!important}
.qc-cmp-ui,.qc-cmp-ui .qc-cmp-main-messaging,.qc-cmp-ui .qc-cmp-messaging,.qc-cmp-ui .qc-cmp-beta-messaging,.qc-cmp-ui .qc-cmp-title,.qc-cmp-ui .qc-cmp-sub-title,.qc-cmp-ui .qc-cmp-purpose-info,.qc-cmp-ui .qc-cmp-table,.qc-cmp-ui .qc-cmp-table-header,.qc-cmp-ui .qc-cmp-vendor-list,.qc-cmp-ui .qc-cmp-vendor-list-title{color:#000!important}
.qc-cmp-ui a,.qc-cmp-ui .qc-cmp-alt-action{color:#000000!important}
.qc-cmp-ui{background-color:#fff!important}
.qc-cmp-publisher-purposes-table .qc-cmp-table-header{background-color:#fafafa!important}
.qc-cmp-publisher-purposes-table .qc-cmp-table-row{background-color:#fff!important}
.qc-cmp-small-toggle.qc-cmp-toggle-on,.qc-cmp-toggle.qc-cmp-toggle-on{background-color:#000000!important;border-color:#000000!important}
.qc-cmp-toggle-status{color:#000!important}
</style>
<!-- End Quantcast Choice Consent Manager Tag -->

<script>
__cmp('setConsentUiCallback', function(){
	if (! TCCCookieConsent) location.reload();
});
</script>
		<!-- Da includere in ogni layout -->
<script>
function file_exists(url)
{
	var req = this.window.ActiveXObject ? new ActiveXObject("Microsoft.XMLHTTP") : new XMLHttpRequest();
	if (!req) {
		return false;
		throw new Error('XMLHttpRequest not supported');
	}
	req.open('GET', url, false);	/* HEAD è generalmente più veloce di GET con JavaScript */
	req.send(null);
	if (req.status == 200) return true;
	return false;
}

function getQueryParam(param)
{
	var result = window.location.search.match(new RegExp("(\\?|&)" + param + "(\\[\\])?=([^&]*)"));
	return result ? result[3] : false;
}

function setTCCCookieConsent()
{
	var TCCCookieConsent = getTCCCookieConsent();
}

function getTCCCookieConsent()
{
	return document.cookie.search('eupubconsent') != -1 || document.cookie.search('euconsent') != -1;
}

/* VIDEO Sky */
var videoSky = false;

/* Settaggio delle variabili */
var online    = '43';
var indirizzo = window.location.pathname.split('/');
var word        = '';
if (word=='') word = getQueryParam('word');
var azione    = 'read';
var idsezione = '9';
var key       = '';
var key2      = '';
var TCCCookieConsent = getTCCCookieConsent();

/* Settaggio della searchbar (con titoletto) */
var searchbar = false;
if (indirizzo[1]!='' && word=='') searchbar = indirizzo[1].replace(/-/gi, " ").replace(/_/gi, " ").toUpperCase();
else if (azione=='search')
{
	searchbar = 'Ricerca';
	if (word!=false && word!='') searchbar = searchbar + ' per ' + word.toUpperCase();
}
else if (azione=='contatti') searchbar = azione.toUpperCase();
indirizzo = indirizzo[1].replace("-", "");
if(word==false) word = '';

/* Settaggio della zona per banner Leonardo */
var zonaLeonardo = (azione=='index') ? 'home' : 'genr';

/* Inclusione del css personalizzato per key */
if (key!='')
{
	var cssKey1 = 'https://net-static.tccstatic.com/template/tuttoudinese.it/css/'+key+'.css';
	if (file_exists(cssKey1)!=false) document.write('<link rel="stylesheet" href="'+cssKey1+'">');
	else
	{
		var cssKey2 = 'https://net-static.tccstatic.com/template/tuttoudinese.it/css/'+key2+'.css';
		if(file_exists(cssKey2)!=false) document.write('<link rel="stylesheet" href="'+cssKey2+'">');
	}
}
</script>
		<!-- Meta dati che vanno bene per tutti i layout -->
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<style>.testo_align a { font-weight: bold; }</style>
		<link rel="stylesheet" href="https://net-static.tccstatic.com/template/tuttoudinese.it/img-css-js/81ac6a43e5d41db0f7ca20e4fe150dc4.css">
<meta name="google-site-verification" content="r88IxINrRnzgr69KNkezSXnmG3vQSdk6WNI5lx79N6w">
<script src="https://net-static.tccstatic.com/template/tuttoudinese.it/tmw/img-css-js/6d3154923d5743b853772ac4f3412935.js" async></script>
<script>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</script>
				<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	</head>
	<body>
		<div id="fb-root"></div>
		<script>
if (TCCCookieConsent) {
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-17570550-46', 'auto');
	ga('require', 'displayfeatures');
	ga('send', 'pageview');
}
</script>
		<div class="centra">
			<table style="width:100%;" class="bar small">
	<tr style="vertical-align: text-bottom;">
		<td style="text-align:left; vertical-align:middle;" class="header-list sx">
						<ul><li class="topsxfisso0 no"><a href="//www.tuttoudinese.it/"><span>HOME</span></a></li><li class="topsxfisso2"><a href="//www.tuttoudinese.it/newsticker/"><span>NEWS TICKER</span></a></li><li class="topsxfisso3"><a href="//www.tuttoudinese.it/network/"><span>NETWORK</span></a></li></ul>		</td>
		<td style="text-align:right; vertical-align:middle;" class="header-list dx">
			<ul><li class="topdx0"><a href="/?action=page&id=1" class="topdx0" ><span>REDAZIONE</span></a></li></ul><ul><li class="topdxfisso0"><a href="/calendario_classifica/" rel="nofollow"><span>CALENDARIO</span></a></li><li class="topdxfisso1"><a href="/contatti/"><span>CONTATTI</span></a></li><li class="topdxfisso2"><a href="/mobile/" title="Mobile"><span>MOBILE</span></a></li><li class="topdxfisso3 no"><a href="/info_rss/" title="RSS"><span>RSS</span></a></li></ul>
		</td>
		<td style="text-align:center; vertical-align:middle;"><svg id="search-icon" class="search-icon tcc-link"><g stroke-width="2" stroke="#fff" fill="none"><path d="M11.29 11.71l-4-4"/><circle cx="5" cy="5" r="4"/></g></svg>
<script>
var search = document.getElementById('search-icon');
search.onclick = function(){
	var tccsearch = document.getElementById('tccsearch');
	tccsearch.style.display = (tccsearch.style.display=='' || tccsearch.style.display=='none') ? 'block' : 'none';
	document.getElementById('wordsearchform').focus();
};
</script></td>
	</tr>
</table>
<div id="tccsearch"
	><form action="/ricerca/" method="get" name="form"
		><input type="text" name="word" value="" id="wordsearchform" autocomplete="off"
		><input type="submit" name="invio" value="Cerca"
	></form
></div>
<script>
document.getElementById("wordsearchform").value = word;
if (azione=='search')
{
	document.getElementById('tccsearch').style.display = 'block';
}
</script><div class="bar_bottom"><table style="width: 100%; margin: auto;">
	<tr>
		<td style="text-align: left; vertical-align: top; width: 272px;">
			<div class="logod"><a href="/" title=""></a></div>
			<table style="width: 100%; margin: auto;">
				<tr>
					<td style="text-align: left;" class="small">&nbsp;Martedì 05 maggio 2020</td>
					<td style="text-align: right;" class="small"><span class="ecc_utenti_online"><script> if (online!='0') document.write('Utenti online: ' + online); </script></span></td>
				</tr>
			</table>
		</td>
		<td style="text-align: right; vertical-align: top; width: 728px;" class="novis"><script>getBannerJS('728x90');</script>
</td>
	</tr>
</table>
</div>			<div class="sub novis" style="text-align:center;"><a href="#" target="_blank" rel="nofollow" id="tccslimbannerlink">
	<img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" width="1000" height="40" alt="" id="tccslimbannerimage">
</a>
<script>
var slimbanners = [{
	"aHref": "https://www.politicanews.it/",
	"imgAlt": "Politica News",
	"imgSrc": "https://net-static.tccstatic.com/template/tuttoudinese.it/tmw/banner/1000x40_politicanews.jpg"
}, {
	"aHref": "https://www.politicanews.it/",
	"imgAlt": "Politica News",
	"imgSrc": "https://net-static.tccstatic.com/template/tuttoudinese.it/tmw/banner/1000x40_politicanewsb.gif"
}, {
	"aHref": "https://www.politicanews.it/",
	"imgAlt": "Politica News",
	"imgSrc": "https://net-static.tccstatic.com/template/tuttoudinese.it/tmw/banner/1000x40_politicanewsc.jpg"
}]

var randKey = Math.floor(Math.random() * slimbanners.length)
var tccslimbannerlink = document.getElementById("tccslimbannerlink")
tccslimbannerlink.href = slimbanners[randKey]["aHref"]

var tccslimbannerimage = document.getElementById("tccslimbannerimage")
tccslimbannerimage.alt = slimbanners[randKey]["imgAlt"]
tccslimbannerimage.src = slimbanners[randKey]["imgSrc"]
tccslimbannerimage.width = "1000"
tccslimbannerimage.height = "40"
</script>
</div>
			<div class="sub masthead"><div style="padding: 3px 0px 3px 0px;">
<script>getBannerJS('970x250');</script>
</div>
</div>
						<div class="divTable" style="width: 100%; table-layout: fixed;">
				<div class="divRow">
									<div class="colsx divCell">
						<div class='block_title'>
	<h2 class="block_title2"><span><a href="/" title="Home">HOME</a></span></h2>
	<div class="menu">
		<a href="/primo-piano/" class="m1" id="mprimopiano" title="Primo Piano"><span></span>Primo Piano</a><a href="/focus/" class="m19" id="mfocus" title="Focus"><span></span>Focus</a><a href="/esclusive/" class="m6" id="mesclusive" title="Esclusive"><span></span>Esclusive</a><a href="/calciomercato/" class="m4" id="mcalciomercato" title="Calciomercato"><span></span>Calciomercato</a><a href="/notizie/" class="m2" id="mnotizie" title="Notizie"><span></span>Notizie</a><a href="/editoriale/" class="m8" id="meditoriale" title="Editoriale "><span></span>Editoriale </a><a href="/apu-udine/" class="m31" id="mapuudine" title="Apu Udine"><span></span>Apu Udine</a><a href="/pordenone/" class="m38" id="mpordenone" title="Pordenone"><span></span>Pordenone</a><a href="/tuttodilettanti-fvg/" class="m36" id="mtuttodilettantifvg" title="TuttoDilettanti FVG"><span></span>TuttoDilettanti FVG</a><a href="/calcio-femminile/" class="m41" id="mcalciofemminile" title="Calcio femminile"><span></span>Calcio femminile</a><a href="/?action=page&id=3" class="menu0" id="m?action=page&id=3"  title="SERIE A TV"><span></span>SERIE A TV</a><a href="/?action=page&id=10" class="menu1" id="m?action=page&id=10"  title="IL CALCIO MAGAZINE"><span></span>IL CALCIO MAGAZINE</a>	</div>
</div>

<script><!-- Questa serve per evidenziare la riga corretta del menù -->
	var mindirizzo = document.getElementById('m'+indirizzo);
	if (mindirizzo!==undefined && mindirizzo!==null) mindirizzo.classList.add("selected");
</script>

<table class="social_table">
	<tbody>
			<tr>
			<td>
				<a target="_blank" href="https://www.facebook.com/392287340824435">
					<span class="social_icon icon_facebook">&nbsp;</span>
				</a>
			</td>
			<td>
				<a target="_blank" href="https://www.facebook.com/392287340824435">
					<div class="social_follow follow_facebook">Mi Piace</div><div class="social_count">13K</div>
				</a>
			</td>
		</tr>
			<tr>
			<td>
				<a target="_blank" href="https://www.twitter.com/TuttoUdineseit">
					<span class="social_icon icon_twitter">&nbsp;</span>
				</a>
			</td>
			<td>
				<a target="_blank" href="https://www.twitter.com/TuttoUdineseit">
					<div class="social_follow follow_twitter">Segui</div><div class="social_count">1,3K</div>
				</a>
			</td>
		</tr>
		</tbody>
</table>
<div style="padding: 0px 0px 3px 0px;">
<script>getBannerJS('160x60_1');</script>
</div>
<div style="padding: 0px 0px 3px 0px;">
<script>getBannerJS('160x60_2');</script>
</div>
	<div class='block_title'>
		<h2 class='block_title2'><span>SONDAGGIO</span></h2>
		<div class="body" style="border: none;">
			<div style="text-align:left;"><b>STAGIONE FINITA O RIPRESA. COSA ACCADRÀ?</b></div>
			<form action="/" method="post" name="sondaggio_sx">
<div class="small" style="margin-bottom: 3px; text-align: left; border-bottom: 1px solid #ddd; padding-bottom: 4px;">
				<input type="radio" name="idrisposta" value="3974" id="poll3974" style="vertical-align: middle;">
				&nbsp;&nbsp;<label for="poll3974">Il campionato verrà portato a termine</label></div><div class="small" style="margin-bottom: 3px; text-align: left; border-bottom: 1px solid #ddd; padding-bottom: 4px;">
				<input type="radio" name="idrisposta" value="3975" id="poll3975" style="vertical-align: middle;">
				&nbsp;&nbsp;<label for="poll3975">Stagione finita</label></div>				<br>
				<div style="text-align:center;"><input id="button_sondaggio_sx" type="button" name="send" value=" Vota " onclick="javascript:vota('sondaggio_sx','288')"></div>
			</form>
			<div class="testo"><div id="handler_txt_sondaggio_sx" class="sommario small" style="display:none;"></div></div>
			<div id="handler_sondaggio_sx" class="sondaggio_load" style="display:none;"><div style="text-align:center;">Invio richiesta in corso</div></div>
			<div class="small" style="text-align:center;">[ <a href="//www.tuttoudinese.it/sondaggi/sondaggio-288">Risultati</a> ]</div>
		</div>
	</div>
<div style="padding: 0px 0px 3px 0px;">
<script>getBannerJS('160x600');</script>
</div>
<div class="newstickerex small" style="text-align:left; line-height: 18px;"><div style="text-align:center;"><img src="https://tmw-static.tccstatic.com/template/tuttomercatoweb.com/default/img/rss.png" width="144" height="40" alt="Newsticker" style="border:0px;"></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #000000;"><span class="mr-1 date">00:11</span> <a href="http://www.tuttoudinese.it/ext/l.php?r=tuttomercatoweb.com-1379329" rel="nofollow" target="_blank" title="Emergenza Coronavirus, raccolti 7,4 miliardi di euro per la ricerca del vaccino">Emergenza Coronavirus, raccolti 7,4 miliardi di euro per la ricerca del vaccino</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #000000;"><span class="mr-1 date">00:07</span> <a href="http://www.tuttoudinese.it/ext/l.php?r=tuttomercatoweb.com-1379309" rel="nofollow" target="_blank" title="SudTirol, Vecchi: 'Gli allenamenti? Potremmo iniziare eventualmente lunedì prossimo'">SudTirol, Vecchi: "Gli allenamenti? Potremmo iniziare eventualmente lunedì prossimo"</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #000000;"><span class="mr-1 date">00:04</span> <a href="http://www.tuttoudinese.it/ext/l.php?r=tuttomercatoweb.com-1379301" rel="nofollow" target="_blank" title="Sambenedettese, Montero: 'Oramai credo che il campionato sia finito'">Sambenedettese, Montero: "Oramai credo che il campionato sia finito"</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #000000;"><span class="mr-1 date">00:01</span> <a href="http://www.tuttoudinese.it/ext/l.php?r=tuttomercatoweb.com-1379001" rel="nofollow" target="_blank" title="5 maggio 2002, la Juve vince lo scudetto. Il dramma dell'Inter">5 maggio 2002, la Juve vince lo scudetto. Il dramma dell'Inter</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #000000;"><span class="mr-1 date">00:00</span> <a href="http://www.tuttoudinese.it/ext/l.php?r=tuttomercatoweb.com-1379180" rel="nofollow" target="_blank" title="...con Alessandro Moggi">...con Alessandro Moggi</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #000000;"><span class="mr-1 date">00:00</span> <a href="http://www.tuttoudinese.it/ext/l.php?r=tuttomercatoweb.com-1379318" rel="nofollow" target="_blank" title="La fase/2 del calcio: una questione politica travestita da “amore per lo sport”">La fase/2 del calcio: una questione politica travestita da “amore per lo sport”</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #000000;"><span class="mr-1 date">04/05</span> <a href="http://www.tuttoudinese.it/ext/l.php?r=tuttomercatoweb.com-1379302" rel="nofollow" target="_blank" title="Atalanta, Sartori: 'Annata eccezionale. Ripartire? Vedremo, non siamo ancora fuori dal ciclone'">Atalanta, Sartori: "Annata eccezionale. Ripartire? Vedremo, non siamo ancora fuori dal ciclone"</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #000000;"><span class="mr-1 date">04/05</span> <a href="http://www.tuttoudinese.it/ext/l.php?r=tuttomercatoweb.com-1379341" rel="nofollow" target="_blank" title="Udinese, Gotti: 'De Paul ha i requisiti per un top club. Ricevuto offerte da altri club'">Udinese, Gotti: "De Paul ha i requisiti per un top club. Ricevuto offerte da altri club"</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #000000;"><span class="mr-1 date">04/05</span> <a href="http://www.tuttoudinese.it/ext/l.php?r=tuttomercatoweb.com-1379331" rel="nofollow" target="_blank" title="Zaccheroni: 'Al primo anno di Milan andati dai senatori e dissi: giochiamo col tridente'">Zaccheroni: "Al primo anno di Milan andati dai senatori e dissi: giochiamo col tridente"</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #000000;"><span class="mr-1 date">04/05</span> <a href="http://www.tuttoudinese.it/ext/l.php?r=tuttomercatoweb.com-1379277" rel="nofollow" target="_blank" title="Udinese, dalla Germania: nel mirino per la difesa Adams del Fortuna Dusseldorf">Udinese, dalla Germania: nel mirino per la difesa Adams del Fortuna Dusseldorf</a></div></div><!-- Inizio codice CentroMeteoItaliano.it -->
<div style="float:left; text-align:center; background:#FFFFFF; border:1px solid; border-radius:0.5em 0.5em 0.5em 0.5em; padding:5px 5px 0; margin:3px 0;">
	<div style="border-radius:0.5em 0.5em 0.5em 0.5em; background-color:#4A4748; font-weight:bold; height: 20px; padding:5px 0 0 5px;"><a id="active" href="https://www.centrometeoitaliano.it/meteo/friuli-venezia-giulia/udine/" target="_blank" style="color:#FFF; text-decoration:none; font-family:Arial; font-size:12px;">Meteo UDINE</a></div>
	<iframe width="160" height="194" src="https://www.centrometeoitaliano.it/scpsiti/cmi_localita.php?idloca=1847" style="border:none; overflow: hidden;"></iframe>
</div>
<div class="clear"></div>
<!-- Fine codice CentroMeteoItaliano.it -->
					</div>
								<div class="corpo divCell">	
<div>
	<table style="width:100%; margin: auto;" class="background">
		<tr>
			<td class="background" style="text-align:left; border-right: none;">GLI EX</td>
			<td class="background" style="text-align:right; border-left: none;">
					</td>
		</tr>
	</table>
</div>
<!-- Inizio Articolo -->
<div role="main">
	<h1 class="titolo">Di Natale: "All'Udinese ero felice, i bianconero ho fatto la storia. Ritorno? Dopo tanti anni uno diventa ingombrante"</h1>
	<div class="testo">
				<div class="data small" style="margin-bottom:3px;">
			<span>04.05.2020 22:06</span>&nbsp;di&nbsp;<span class="contatta"><a rel="nofollow" href="#"><u>Stefano Pontoni</u></a></span>&nbsp;Twitter:&nbsp;<span class="twitter"><a href="https://twitter.com/PontoniStefano" target="_blank">@PontoniStefano</a></span>			<script>
			document.addEventListener("DOMContentLoaded", function() {
				document.getElementsByClassName('contatta')[0].getElementsByTagName('a')[0].onclick = function() {
					location.href = "/contatti/?idutente=63&id=75586"
					return false
				}
			})
			</script>
			<span class="ecc_count_read">&nbsp;
				<span id="button_letture"><a href="javascript:visualizza_letture('letture','75586')">
					<span class="box_reading">Vedi letture</span>
			 	</a></span>
			 	<span id="txt_letture"></span>
			</span>
		</div>
				<div style="text-align:center; margin: 14px 0; max-width: 468px;" class="banner_468x60_read_top"><script>getBannerJS('468x60_read_top');</script>
</div>
		<div class="testo_align">
			<div class="img" style="position: relative;z-index:1;">
				<table style="text-align:center;"><caption class="small" style="text-align:left; caption-side: bottom;"><div>&copy; foto di Nicol&ograve; Zangirolami/Image Sport</div></caption><tr>
						<td style="text-align:center;"><img src="https://net-storage.tccstatic.com/storage/tuttoudinese.it/img_notizie/thumb1/87/876ec8b1e7b2889cadb86ae9cbc9dd83-58827-95723157c8ebcac4750156d2b21ac04e.jpeg" style="max-width: 468px;" alt="Di Natale: &quot;All'Udinese ero felice, i bianconero ho fatto la storia. Ritorno? Dopo tanti anni uno diventa ingombrante&quot;"></td></tr></table></div>						<span><p>Tot&ograve; Di Natale, in un&#39;intervista al <i>Corriere dello Sport</i>, &egrave; tornato sul suo passato in bianconero: <i>&quot;A Udine stavo bene io e la mia famiglia. Se avessi accettato la Juventus &egrave; chiaro che la mia vita sarebbe cambiata, ma ti domando: in meglio o in peggio? Io sono contento cos&igrave;, ho fatto la storia dell&rsquo;Udinese, ero il capitano, la gente mi ha adorato. Ecco, magari invece di 209 gol ne avrei potuti segnare 300 ma la felicit&agrave; non la consideri? Giocare felici &egrave; il primo concetto che cerco di trasmettere ai miei ragazzi, a cui dico che all&rsquo;allenamento si arriva con il sorriso, poi una volta che siamo in campo &egrave; necessario fare di tutto e di pi&ugrave; anche per vincere le partite. Ritornare?&nbsp;Udine &egrave; la mia seconda casa ma quando uno resta in un club per tanti anni finisce per diventare ingombrante&rdquo;.</i></p>
</span>
			<div class="clear"></div>
			<!-- Outbrain -->
<div style="max-height: 480px; overflow: hidden;">
	<div class="OUTBRAIN" data-src="https://www.tuttoudinese.it/gli-ex/di-natale-all-udinese-ero-felice-i-bianconero-ho-fatto-la-storia-ritorno-dopo-tanti-anni-uno-diventa-ingombrante-75586" data-widget-id="GS_1" data-ob-template="null"></div>
	<script async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
</div>
					</div>
		<div class="clear"></div>
				<div class="link novis">
			<ul><li class="read0"><a href="https://www.politicanews.it" class="read0"  rel="nofollow"><span>Politica news: tutta la politica italiana 24h</span></a></li></ul>		</div>
		<script>
<!--
function popUp(URL, w, h, s, r)
{
	day = new Date();
	id = day.getTime();
	eval("page" + id + " = window.open(URL, '" + id + "', 'toolbar=0,scrollbars='+s+',location=0,statusbar=0,menubar=0,resizable='+r+',width='+w+',height='+h+',left = 100,top = 80');");
}
//-->
</script>
    <div class="novis" style="margin-bottom: 4px;">
		<div style="float: left; margin-right: 4px;">
			<div class="fb-share-button" data-href="https://www.tuttoudinese.it/gli-ex/di-natale-all-udinese-ero-felice-i-bianconero-ho-fatto-la-storia-ritorno-dopo-tanti-anni-uno-diventa-ingombrante-75586" data-layout="button_count"></div>
		</div>
   		<div style="float: left; margin-right: 4px;">
   		<a href="javascript:popUp('https://twitter.com/share?url=https%3A%2F%2Fwww.tuttoudinese.it%2Fgli-ex%2Fdi-natale-all-udinese-ero-felice-i-bianconero-ho-fatto-la-storia-ritorno-dopo-tanti-anni-uno-diventa-ingombrante-75586', '700', '550', '1', '1')">
			<div class="social_follow follow_twitter"><span style="display: inline-block; background-image: url(https://net-static.tccstatic.com/template/tuttoudinese.it/tmw/img/social_18x18.png); background-position: -18px; background-repeat: no-repeat; width:18px;">&nbsp;</span>Tweet</div>
		</a>
		</div>
    	<div class='clear'></div>
    </div>		</div>
</div>
<!-- Fine Articolo -->
<div class="novis">
	<div style="text-align:center;" class="banner_468x60_read"></div>
	<div class="banner_300x250_read"><script>getBannerJS('300x250_read');</script>
</div>

	<div style="float:left;">
		<div class="icone">
			<ul>
				<li class="stampa"><a href="javascript:this.print();">Stampa la notizia</a></li>
				<li class="mobile"><a target="_blank" href="/mobile/">Accesso mobile</a></li>
			</ul>
		</div>
		<div style="text-align:center; margin-top:3px;"></div>
	</div>
	<div class="clear"></div>
</div>
<br><div class="novis"><div class="background">Altre notizie - Gli ex</div>
<div>
	<table style="width:100%; margin: auto;">
		<tr>
		<td class="testo " style="width:50%; padding: 5px 2px 0px 0px; vertical-align: top;"><img src="https://net-storage.tccstatic.com/storage/tuttoudinese.it/img_notizie/thumb2/87/876ec8b1e7b2889cadb86ae9cbc9dd83-58827-95723157c8ebcac4750156d2b21ac04e.jpeg" width="50" height="50" alt="Di Natale: &quot;All'Udinese ero felice, i bianconero ho fatto la storia. Ritorno? Dopo tanti anni uno diventa ingombrante&quot;"><span class="small date">04.05.2020 22:06</span><br><a href="/gli-ex/di-natale-all-udinese-ero-felice-i-bianconero-ho-fatto-la-storia-ritorno-dopo-tanti-anni-uno-diventa-ingombrante-75586" title="Di Natale: &quot;All'Udinese ero felice, i bianconero ho fatto la storia. Ritorno? Dopo tanti anni uno diventa ingombrante&quot;"><b>Di Natale: "All'Udinese ero felice, i bianconero ho fatto...</b></a></td><td class="testo " style="width:50%; padding: 5px 2px 0px 0px; vertical-align: top;"><img src="https://net-storage.tccstatic.com/storage/tuttoudinese.it/img_notizie/thumb2/3b/3bf013b4fe24dafd53fc66e178dbdb71-82227-95723157c8ebcac4750156d2b21ac04e.jpeg" width="50" height="50" alt="Sanchez via dall'Inter ma può restare in Italia"><span class="small date">03.05.2020 14:24</span><br><a href="/gli-ex/sanchez-via-dall-inter-ma-puo-restare-in-italia-75547" title="Sanchez via dall'Inter ma può restare in Italia"><b>Sanchez via dall'Inter ma può restare in Italia</b></a></td></tr><tr><td class="testo " style="width:50%; padding: 5px 2px 0px 0px; vertical-align: top;"><img src="https://net-storage.tccstatic.com/storage/tuttoudinese.it/img_notizie/thumb2/90/908c1da7e19acb93ae173a08223144de-42382-95723157c8ebcac4750156d2b21ac04e.jpeg" width="50" height="50" alt="Barbadillo: &quot;Vivo a Udine e vado a caccia di talenti. L'Udinese? La società non lavora più come prima&quot;"><span class="small date">02.05.2020 15:28</span><br><a href="/gli-ex/barbadillo-vivo-a-udine-e-vado-a-caccia-di-talenti-l-udinese-la-societa-non-lavora-piu-come-prima-75538" title="Barbadillo: &quot;Vivo a Udine e vado a caccia di talenti. L'Udinese? La società non lavora più come prima&quot;"><b>Barbadillo: "Vivo a Udine e vado a caccia di talenti....</b></a></td><td class="testo " style="width:50%; padding: 5px 2px 0px 0px; vertical-align: top;"><img src="https://net-storage.tccstatic.com/storage/tuttoudinese.it/img_notizie/thumb2/f1/f1d48f2c63050edf541e7bd2248f5a01-34350-d41d8cd98f00b204e9800998ecf8427e.jpg" width="50" height="50" alt="Amoroso rivela: &quot;E' vero, Henry poteva venire all'Udinese e io andare alla Juventus ma alla fine lui rifiutò e la trattativa saltò&quot;"><span class="small date">01.05.2020 20:41</span><br><a href="/gli-ex/amoroso-rivela-e-vero-henry-poteva-venire-all-udinese-e-io-andare-alla-juventus-ma-alla-fine-lui-rifiuto-e-la-trattativa-salto-75531" title="Amoroso rivela: &quot;E' vero, Henry poteva venire all'Udinese e io andare alla Juventus ma alla fine lui rifiutò e la trattativa saltò&quot;"><b>Amoroso rivela: "E' vero, Henry poteva venire all'Udinese...</b></a></td></tr><tr><td class="testo " style="width:50%; padding: 5px 2px 0px 0px; vertical-align: top;"><img src="https://net-storage.tccstatic.com/storage/tuttoudinese.it/img_notizie/thumb2/80/809beea91ffbbe63a0cfe0bf4fbc4e43-58921-d41d8cd98f00b204e9800998ecf8427e.jpg" width="50" height="50" alt="Amoroso si racconta: &quot;Quanti ricordi all'Udinese! Zaccheroni importantissimo per la mia carriera, senza i miei compagni non avrei mai potuto essere capocannoniere&quot;"><span class="small date">01.05.2020 20:30</span><br><a href="/gli-ex/amoroso-si-racconta-quanti-ricordi-all-udinese-zaccheroni-importantissimo-per-la-mia-carriera-senza-i-miei-compagni-non-avrei-mai-potuto-essere-capoca-75530" title="Amoroso si racconta: &quot;Quanti ricordi all'Udinese! Zaccheroni importantissimo per la mia carriera, senza i miei compagni non avrei mai potuto essere capocannoniere&quot;"><b>Amoroso si racconta: "Quanti ricordi all'Udinese!...</b></a></td><td class="testo " style="width:50%; padding: 5px 2px 0px 0px; vertical-align: top;"><img src="https://net-storage.tccstatic.com/storage/tuttoudinese.it/img_notizie/thumb2/fd/fd77373ca3787f45f6d9266f4a7f8792-80294-d41d8cd98f00b204e9800998ecf8427e.jpg" width="50" height="50" alt="Penaranda: &quot;Ho perso molto a causa della mia immaturità, andare all'Udinese fu un grande errore&quot;"><span class="small date">30.04.2020 20:33</span><br><a href="/gli-ex/penaranda-ho-perso-molto-a-causa-della-mia-immaturita-andare-all-udinese-fu-un-grande-errore-75526" title="Penaranda: &quot;Ho perso molto a causa della mia immaturità, andare all'Udinese fu un grande errore&quot;"><b>Penaranda: "Ho perso molto a causa della mia immaturità,...</b></a></td></tr><tr><td class="testo " style="width:50%; padding: 5px 2px 0px 0px; vertical-align: top;"><img src="https://net-storage.tccstatic.com/storage/tuttoudinese.it/img_notizie/thumb2/7a/7a3728392e36d25ec37a6b26e1e8abe4-51483-d41d8cd98f00b204e9800998ecf8427e.jpeg" width="50" height="50" alt="Tissone ricorda il suo approdo in bianconero: &quot;Ero in prova con la Juve, poi spuntò l'Udinese di Spalletti&quot;"><span class="small date">30.04.2020 17:34</span><br><a href="/gli-ex/tissone-ricorda-il-suo-approdo-in-bianconero-ero-in-prova-con-la-juve-poi-spunto-l-udinese-di-spalletti-75517" title="Tissone ricorda il suo approdo in bianconero: &quot;Ero in prova con la Juve, poi spuntò l'Udinese di Spalletti&quot;"><b>Tissone ricorda il suo approdo in bianconero: "Ero in...</b></a></td><td class="testo " style="width:50%; padding: 5px 2px 0px 0px; vertical-align: top;"><img src="https://net-storage.tccstatic.com/storage/tuttoudinese.it/img_notizie/thumb2/f3/f3d26f3b493c95af5f11099eae4cde95-48550-95723157c8ebcac4750156d2b21ac04e.jpeg" width="50" height="50" alt="Strama in Iran questa volta per fare il ct. Il suo agente: &quot;E' legato al paese&quot;"><span class="small date">29.04.2020 21:45</span><br><a href="/gli-ex/strama-in-iran-questa-volta-per-fare-il-ct-il-suo-agente-e-legato-al-paese-75498" title="Strama in Iran questa volta per fare il ct. Il suo agente: &quot;E' legato al paese&quot;"><b>Strama in Iran questa volta per fare il ct. Il suo...</b></a></td></tr><tr><td class="testo " style="width:50%; padding: 5px 2px 0px 0px; vertical-align: top;"><img src="https://net-storage.tccstatic.com/storage/tuttoudinese.it/img_notizie/thumb2/34/348f1c2b94598cd5151375b35a136557-53415-95723157c8ebcac4750156d2b21ac04e.jpeg" width="50" height="50" alt="Di Natale: &quot;Scelsi l'Udinese invece che la Fiorentina. Chiudere la carriera a Udine è stata una scelta fatta con il cuore&quot;"><span class="small date">28.04.2020 16:40</span><br><a href="/gli-ex/di-natale-scelsi-l-udinese-invece-che-la-fiorentina-chiudere-la-carriera-a-udine-e-stata-una-scelta-fatta-con-il-cuore-75466" title="Di Natale: &quot;Scelsi l'Udinese invece che la Fiorentina. Chiudere la carriera a Udine è stata una scelta fatta con il cuore&quot;"><b>Di Natale: "Scelsi l'Udinese invece che la Fiorentina....</b></a></td><td class="testo " style="width:50%; padding: 5px 2px 0px 0px; vertical-align: top;"><img src="https://net-storage.tccstatic.com/storage/tuttoudinese.it/img_notizie/thumb2/43/43f402fc03f67fbc7a8fa2a8f56935cb-81378-d41d8cd98f00b204e9800998ecf8427e.jpg" width="50" height="50" alt="#tornaacasatotò, Di Natale e il sogno di un ritorno: &quot;Mi piacerebbe allenare l'Udinese&quot;"><span class="small date">25.04.2020 11:50</span><br><a href="/gli-ex/tornaacasatoto-di-natale-e-il-sogno-di-un-ritorno-mi-piacerebbe-allenare-l-udinese-75407" title="#tornaacasatotò, Di Natale e il sogno di un ritorno: &quot;Mi piacerebbe allenare l'Udinese&quot;"><b>#tornaacasatotò, Di Natale e il sogno di un ritorno: "Mi...</b></a></td>		</tr>
	</table>
</div><script>getBannerJS('468x60');</script>
<div class="background">Altre notizie</div>
<div class="list"><ul>
<li class=""><span class="small date">04.05.2020 22:06 - </span><a href="/gli-ex/di-natale-all-udinese-ero-felice-i-bianconero-ho-fatto-la-storia-ritorno-dopo-tanti-anni-uno-diventa-ingombrante-75586" title="Di Natale: &quot;All'Udinese ero felice, i bianconero ho fatto la storia. Ritorno? Dopo tanti anni uno diventa ingombrante&quot;">Di Natale: "All'Udinese ero felice, i bianconero ho fatto la storia. Ritorno? Dopo tanti anni uno diventa ingombrante"</a></li><li class=""><span class="small date">04.05.2020 21:39 - </span><a href="/notizie/troost-ekong-in-aiuto-della-sua-vecchia-squadra-in-difficolta-economica-75585" title="Troost Ekong in aiuto della sua vecchia squadra in difficoltà economica">Troost Ekong in aiuto della sua vecchia squadra in difficoltà economica</a></li><li class=""><span class="small date">04.05.2020 21:25 - </span><a href="/editoriale/calcio-anni-persi-75583" title="Calcio: anni persi">Calcio: anni persi</a></li><li class=""><span class="small date">04.05.2020 21:25 - </span><a href="/tuttodilettanti-fvg/lnd-sibilia-sicuramente-ci-saranno-degli-scontenti-ma-la-salute-piu-importante-delle-rivendicazioni-75584" title="LND, Sibilia: &quot;Sicuramente ci saranno degli scontenti ma la salute più importante delle rivendicazioni&quot;">LND, Sibilia: "Sicuramente ci saranno degli scontenti ma la salute più importante delle rivendicazioni"</a></li><li class=""><span class="small date">04.05.2020 21:13 - </span><a href="/tuttodilettanti-fvg/dalla-d-in-giu-non-si-tornera-in-campo-venerdi-potrebbe-arrivare-la-sospensione-definitiva-dei-campionati-75582" title="Dalla D in giù non si tornerà in campo: venerdì potrebbe arrivare la sospensione definitiva dei campionati">Dalla D in giù non si tornerà in campo: venerdì potrebbe arrivare la sospensione definitiva dei campionati</a></li><li class=""><span class="small date">04.05.2020 21:09 - </span><a href="/notizie/spadafora-un-passo-alla-volta-lo-sport-riparte-al-lavoro-per-il-protocollo-per-gli-sport-di-squadra-75581" title="Spadafora: &quot;Un passo alla volta lo sport riparte. Al lavoro per il protocollo per gli sport di squadra&quot;">Spadafora: "Un passo alla volta lo sport riparte. Al lavoro per il protocollo per gli sport di squadra"</a></li><li class=""><span class="small date">04.05.2020 21:04 - </span><a href="/notizie/il-presidente-del-coni-malago-il-calcio-ha-il-dritto-e-il-dovere-di-provare-a-finire-il-campionato-75580" title="Il presidente del CONI Malagò: &quot;Il calcio ha il dritto e il dovere di provare a finire il campionato&quot;">Il presidente del CONI Malagò: "Il calcio ha il dritto e il dovere di provare a finire il campionato"</a></li><li class=""><span class="small date">04.05.2020 21:02 - </span><a href="/notizie/figc-venerdi-8-maggio-la-riunione-del-consiglio-federale-gli-argomenti-all-ordine-del-giorno-75579" title="FIGC, venerdì 8 maggio la riunione del Consiglio Federale: gli argomenti all'ordine del giorno">FIGC, venerdì 8 maggio la riunione del Consiglio Federale: gli argomenti all'ordine del giorno</a></li><li class=""><span class="small date">04.05.2020 20:49 - </span><a href="/focus/l-udinese-apre-il-bruseschi-ai-giocatori-che-vogliono-allenarsi-75578" title="L'Udinese apre il Bruseschi ai giocatori che vogliono allenarsi">L'Udinese apre il Bruseschi ai giocatori che vogliono allenarsi</a></li><li class=""><span class="small date">04.05.2020 20:33 - </span><a href="/primo-piano/esclusiva-tu-guidolin-si-racconta-anfield-incredibile-come-quel-rigore-75577" title="ESCLUSIVA TU - Guidolin si racconta: &quot;Anfield incredibile, come quel rigore...&quot;">ESCLUSIVA TU - Guidolin si racconta: "Anfield incredibile, come quel rigore..."</a></li><li class=""><span class="small date">04.05.2020 18:28 - </span><a href="/focus/a-casa-con-la-band-siamo-con-francesco-guidolin-75576" title="A Casa con la Band - Siamo con Francesco Guidolin!">A Casa con la Band - Siamo con Francesco Guidolin!</a><span class="tmw-icon-media4"></span></li><li class=""><span class="small date">04.05.2020 17:23 - </span><a href="/pordenone/pordenone-lovisa-ambizioso-la-a-non-e-un-sogno-ma-un-traguardo-75575" title="Pordenone, Lovisa ambizioso: &quot;La A non è un sogno ma un traguardo&quot;">Pordenone, Lovisa ambizioso: "La A non è un sogno ma un traguardo"</a></li><li class=""><span class="small date">04.05.2020 17:13 - </span><a href="/pordenone/pordenone-bocalon-scalpita-speriamo-di-tornare-presto-in-campo-c-e-tanta-voglia-di-ricominciare-75574" title="Pordenone, Bocalon scalpita: &quot;Speriamo di tornare presto in campo. C'è tanta voglia di ricominciare&quot;">Pordenone, Bocalon scalpita: "Speriamo di tornare presto in campo. C'è tanta voglia di ricominciare"</a></li><li class=""><span class="small date">04.05.2020 17:09 - </span><a href="/notizie/messaggero-veneto-allenamenti-c-e-l-ok-di-governo-e-regione-ma-l-udinese-aspetta-75573" title="Messaggero Veneto: &quot;Allenamenti, c'è l'ok di Governo e Regione ma l'Udinese aspetta&quot;"><i>Messaggero Veneto</i>: "Allenamenti, c'è l'ok di Governo e Regione ma l'Udinese aspetta"</a></li><li class=""><span class="small date">04.05.2020 17:06 - </span><a href="/notizie/pordenone-pronto-per-la-ripartenza-matteo-lovisa-da-domani-centro-sportivo-a-disposizione-per-gli-allenamenti-75572" title="Pordenone pronto per la ripartenza. Matteo Lovisa: &quot;Da domani centro sportivo a disposizione per gli allenamenti&quot;">Pordenone pronto per la ripartenza. Matteo Lovisa: "Da domani centro sportivo a disposizione per gli allenamenti"</a></li><li class=""><span class="small date">04.05.2020 17:05 - </span><a href="/notizie/salvini-se-muore-il-calcio-si-fermano-tutti-gli-sport-riapertura-entro-giugno-o-disastro-75571" title="Salvini: &quot;Se muore il calcio si fermano tutti gli sport. Riapertura entro giugno o disastro&quot;">Salvini: "Se muore il calcio si fermano tutti gli sport. Riapertura entro giugno o disastro"</a></li><li class=""><span class="small date">04.05.2020 16:55 - </span><a href="/notizie/udinese-al-penultimo-posto-in-a-per-giocatori-under-21-utilizzati-75570" title="Udinese al penultimo posto in A per giocatori under 21 utilizzati">Udinese al penultimo posto in A per giocatori under 21 utilizzati</a></li><li class=""><span class="small date">04.05.2020 16:12 - </span><a href="/notizie/aic-il-vicepresidente-calcagno-dobbiamo-provare-a-far-ripartire-il-calcio-il-problema-non-e-la-a-75569" title="AIC, il vicepresidente Calcagno: &quot;Dobbiamo provare a far ripartire il calcio. Il problema non è la A">AIC, il vicepresidente Calcagno: "Dobbiamo provare a far ripartire il calcio. Il problema non è la A</a></li><li class=""><span class="small date">04.05.2020 16:07 - </span><a href="/calciomercato/corsa-a-due-musso-radu-per-il-ruolo-di-vice-handanovic-75567" title="Corsa a due Musso-Radu per il ruolo di vice Handanovic">Corsa a due Musso-Radu per il ruolo di vice Handanovic</a></li><li class=""><span class="small date">04.05.2020 15:42 - </span><a href="/notizie/mandragora-ritorno-alla-juve-prima-della-fine-della-stagione-75566" title="Mandragora, ritorno alla Juve prima della fine della stagione?">Mandragora, ritorno alla Juve prima della fine della stagione?</a></li><li class=""><span class="small date">04.05.2020 15:20 - </span><a href="/notizie/il-presidente-della-uefa-ceferin-finche-non-tornera-il-calcio-la-gente-non-avra-la-percezione-di-un-ritorno-alla-normalita-75565" title="Il presidente della Uefa Ceferin: &quot;Finché non tornerà il calcio la gente non avrà la percezione di un ritorno alla normalità&quot;">Il presidente della Uefa Ceferin: "Finché non tornerà il calcio la gente non avrà la percezione di un ritorno alla normalità"</a></li><li class=""><span class="small date">04.05.2020 15:00 - </span><a href="/calciomercato/inter-conte-vuole-vidal-calano-le-quotazioni-di-de-paul-75564" title="Inter, Conte vuole Vidal. Calano le quotazioni di De Paul">Inter, Conte vuole Vidal. Calano le quotazioni di De Paul</a></li><li class=""><span class="small date">04.05.2020 14:24 - </span><a href="/notizie/i-diritti-tv-sono-diventati-un-caso-non-c-e-accordo-sui-pagamenti-si-rischiano-le-vie-legali-75563" title="I diritti tv sono diventati un caso: non c'è accordo sui pagamenti, si rischiano le vie legali">I diritti tv sono diventati un caso: non c'è accordo sui pagamenti, si rischiano le vie legali</a></li><li class=""><span class="small date">04.05.2020 13:39 - </span><a href="/notizie/renzi-contro-spadafora-ripresa-del-calcio-e-una-scelta-importante-non-decide-lui-75568" title="Renzi contro Spadafora: &quot;Ripresa del calcio è una scelta importante. Non decide lui&quot;">Renzi contro Spadafora: "Ripresa del calcio è una scelta importante. Non decide lui"</a></li><li class=""><span class="small date">04.05.2020 12:53 - </span><a href="/notizie/altra-ipotesi-calendario-27-giugno-la-ripresa-si-gioca-ogni-72-ore-75562" title="Altra ipotesi calendario: 27 giugno la ripresa, si gioca ogni 72 ore">Altra ipotesi calendario: 27 giugno la ripresa, si gioca ogni 72 ore</a></li><li class=""><span class="small date">04.05.2020 12:00 - </span><a href="/notizie/serie-a-ritorna-l-ipotesi-di-disputare-le-partite-al-sud-75561" title="Serie A, ritorna l'ipotesi di disputare le partite al Sud">Serie A, ritorna l'ipotesi di disputare le partite al Sud</a></li><li class=""><span class="small date">04.05.2020 11:29 - </span><a href="/notizie/stop-o-riprese-del-campionato-anche-il-governo-e-diviso-si-attende-conte-75560" title="Stop o riprese del campionato? Anche il Governo è diviso. Si attende Conte">Stop o riprese del campionato? Anche il Governo è diviso. Si attende Conte</a></li><li class=""><span class="small date">04.05.2020 10:47 - </span><a href="/notizie/serie-a-se-ci-sara-una-positivita-il-calcio-si-fermera-di-nuovo-75559" title="Serie A, se ci sarà una positività il calcio si fermerà di nuovo">Serie A, se ci sarà una positività il calcio si fermerà di nuovo</a></li><li class=""><span class="small date">04.05.2020 09:55 - </span><a href="/notizie/mercoledi-giornata-chiave-per-l-eventuale-ripresa-del-campionato-molto-dipendera-dalla-germania-75558" title="Mercoledì giornata chiave per l'eventuale ripresa del campionato. Molto dipenderà dalla Germania">Mercoledì giornata chiave per l'eventuale ripresa del campionato. Molto dipenderà dalla Germania</a></li><li class=""><span class="small date">04.05.2020 00:09 - </span><a href="/notizie/spadafora-rincara-la-dose-le-palestre-valgono-meno-sono-ministro-dello-sport-non-del-calcio-75557" title="Spadafora rincara la dose: &quot;Le palestre valgono meno? Sono Ministro dello Sport, non del calcio&quot;">Spadafora rincara la dose: "Le palestre valgono meno? Sono Ministro dello Sport, non del calcio"</a></li><li class=""><span class="small date">03.05.2020 22:46 - </span><a href="/notizie/spadafora-no-allenamenti-dei-club-prima-del-185-del-campionato-non-se-ne-parla-proprio-75556" title="Spadafora: &quot;No allenamenti dei club prima del 18/5, del campionato non se ne parla proprio&quot;">Spadafora: "No allenamenti dei club prima del 18/5, del campionato non se ne parla proprio"</a></li><li class=""><span class="small date">03.05.2020 21:14 - </span><a href="/notizie/il-comitato-tecnico-scientifico-verso-l-ok-agli-allenamenti-individuali-anche-per-gli-atleti-di-sport-di-squadra-75555" title="Il Comitato Tecnico-Scientifico verso l'ok agli allenamenti individuali anche per gli atleti di sport di squadra">Il Comitato Tecnico-Scientifico verso l'ok agli allenamenti individuali anche per gli atleti di sport di squadra</a></li><li class=""><span class="small date">03.05.2020 20:57 - </span><a href="/notizie/fase-2-l-ordinanza-di-fedriga-nessuna-mascherina-se-da-soli-per-attivita-motorie-si-puo-uscire-dal-comune-75554" title="Fase 2, l'ordinanza di Fedriga: nessuna mascherina se da soli. Per attività motorie si può uscire dal comune"><i>Fase 2, l'ordinanza di Fedriga</i>: nessuna mascherina se da soli. Per attività motorie si può uscire dal comune</a></li><li class=""><span class="small date">03.05.2020 20:49 - </span><a href="/calciomercato/pereyra-di-nuovo-in-italia-diverse-offerte-ma-potrebbe-tornare-anche-all-udinese-75553" title="Pereyra di nuovo in Italia? Diverse offerte ma potrebbe tornare anche all'Udinese">Pereyra di nuovo in Italia? Diverse offerte ma potrebbe tornare anche all'Udinese</a></li><li class=""><span class="small date">03.05.2020 20:28 - </span><a href="/calciomercato/de-paul-verso-l-addio-l-udinese-preferirebbe-cederlo-all-estero-75552" title="De Paul verso l'addio, l'Udinese preferirebbe cederlo all'estero">De Paul verso l'addio, l'Udinese preferirebbe cederlo all'estero</a></li><li class=""><span class="small date">03.05.2020 18:52 - </span><a href="/primo-piano/da-domani-consentiti-in-regione-allenamenti-individuali-per-atleti-di-discipline-collettive-l-udinese-pero-proroga-la-sospensione-delle-attivita-75550" title="Da domani consentiti in regione allenamenti individuali per atleti di discipline collettive, l'Udinese però proroga la sospensione delle attività">Da domani consentiti in regione allenamenti individuali per atleti di discipline collettive, l'Udinese però proroga la sospensione delle attività</a></li><li class=""><span class="small date">03.05.2020 17:39 - </span><a href="/tuttodilettanti-fvg/il-presidente-della-figc-regionale-canciani-ho-molti-dubbi-che-possano-ricominciare-i-campionati-non-ci-sono-le-condizioni-per-la-ripresa-75551" title="Il presidente della FIGC regionale Canciani: &quot;Ho molti dubbi che possano ricominciare i campionati. Non ci sono le condizioni per la ripresa&quot;">Il presidente della FIGC regionale Canciani: "Ho molti dubbi che possano ricominciare i campionati. Non ci sono le condizioni per la ripresa"</a></li><li class=""><span class="small date">03.05.2020 16:30 - </span><a href="/calcio-femminile/italdonne-bertolini-bisogna-che-il-calcio-femminile-pensi-al-futuro-75549" title="Italdonne, Bertolini: &quot;Bisogna che il calcio femminile pensi al futuro&quot;">Italdonne, Bertolini: "Bisogna che il calcio femminile pensi al futuro"</a></li><li class=""><span class="small date">03.05.2020 15:35 - </span><a href="/primo-piano/gotti-da-traghettatore-ad-allenatore-per-il-futuro-puo-restare-75548" title="Gotti, da traghettatore ad allenatore per il futuro: può restare!">Gotti, da traghettatore ad allenatore per il futuro: può restare!</a></li><li class=""><span class="small date">03.05.2020 14:24 - </span><a href="/gli-ex/sanchez-via-dall-inter-ma-puo-restare-in-italia-75547" title="Sanchez via dall'Inter ma può restare in Italia">Sanchez via dall'Inter ma può restare in Italia</a></li><li class=""><span class="small date">03.05.2020 13:04 - </span><a href="/notizie/la-repubblica-mercoledi-conte-potrebbe-annunciare-lo-stop-definitivo-al-campionato-75546" title="La Repubblica, mercoledì Conte potrebbe annunciare lo stop definitivo al campionato">La Repubblica, mercoledì Conte potrebbe annunciare lo stop definitivo al campionato</a></li><li class=""><span class="small date">03.05.2020 13:03 - </span><a href="/notizie/il-viminale-annuncia-attivita-consentita-agli-sport-di-squadra-75545" title="Il Viminale annuncia: &quot;Attività consentita agli sport di squadra&quot;">Il Viminale annuncia: "Attività consentita agli sport di squadra"</a></li><li class=""><span class="small date">02.05.2020 20:52 - </span><a href="/notizie/becao-per-la-ripresa-degli-allenamenti-serve-sicurezza-75544" title="Becao: &quot;Per la ripresa degli allenamenti serve sicurezza&quot;">Becao: "Per la ripresa degli allenamenti serve sicurezza"</a></li><li class=""><span class="small date">02.05.2020 20:46 - </span><a href="/notizie/fase-2-si-all-attivita-motoria-all-area-aperta-passeggiate-solo-se-strettamente-necessarie-75543" title="Fase 2, sì all'attività motoria all'area aperta, passeggiate solo se strettamente necessarie">Fase 2, sì all'attività motoria all'area aperta, passeggiate solo se strettamente necessarie</a></li><li class=""><span class="small date">02.05.2020 20:42 - </span><a href="/notizie/vicepres-fifa-valutiamo-campionati-nell-anno-solare-ripresa-serie-a-decisione-domestica-75542" title="Vicepres. FIFA: &quot;Valutiamo campionati nell'anno solare. Ripresa Serie A? Decisione domestica&quot;">Vicepres. FIFA: "Valutiamo campionati nell'anno solare. Ripresa Serie A? Decisione domestica"</a></li><li class=""><span class="small date">02.05.2020 20:40 - </span><a href="/notizie/italia-mancini-i-calendari-saranno-un-problema-spero-di-rivedere-gli-azzurri-a-settembre-75541" title="Italia, Mancini: &quot;I calendari saranno un problema, spero di rivedere gli azzurri a settembre&quot;">Italia, Mancini: "I calendari saranno un problema, spero di rivedere gli azzurri a settembre"</a></li><li class=""><span class="small date">02.05.2020 20:39 - </span><a href="/notizie/ripresa-serie-a-giorni-decisivi-si-lavora-ad-un-protocollo-unico-tra-coni-e-lega-calcio-75540" title="Ripresa Serie A, giorni decisivi: si lavora ad un protocollo unico tra CONI e Lega Calcio">Ripresa Serie A, giorni decisivi: si lavora ad un protocollo unico tra CONI e Lega Calcio</a></li><li class=""><span class="small date">02.05.2020 20:26 - </span><a href="/calciomercato/krunic-in-uscita-dal-milan-l-udinese-ci-pensa-75539" title="Krunic in uscita dal Milan: l'Udinese ci pensa">Krunic in uscita dal Milan: l'Udinese ci pensa</a></li><li class=""><span class="small date">02.05.2020 15:28 - </span><a href="/gli-ex/barbadillo-vivo-a-udine-e-vado-a-caccia-di-talenti-l-udinese-la-societa-non-lavora-piu-come-prima-75538" title="Barbadillo: &quot;Vivo a Udine e vado a caccia di talenti. L'Udinese? La società non lavora più come prima&quot;">Barbadillo: "Vivo a Udine e vado a caccia di talenti. L'Udinese? La società non lavora più come prima"</a></li><li class=""><span class="small date">02.05.2020 15:26 - </span><a href="/tuttodilettanti-fvg/ufficiale-la-lega-nazionale-dilettanti-proroga-la-sospensione-delle-attivita-fino-al-18-maggio-75537" title="UFFICIALE - La Lega Nazionale Dilettanti proroga la sospensione delle attività fino al 18 maggio">UFFICIALE - La Lega Nazionale Dilettanti proroga la sospensione delle attività fino al 18 maggio</a></li></ul></div></div></div>
								<div class="coldx divCell" style="padding-left: 3px; padding-right: 3px;">
						
<div class="block_title" style="margin-top: 3px;">
				<h2 class="block_title"><span class="be0"><a href="/editoriale/">EDITORIALE </a></span><span class="ecc_autore a119"> di Franco Canciani</span></h2>
				<div class="body">
					<h3 style="font-size:120%;"><a href="/editoriale/calcio-anni-persi-75583"><b>CALCIO: ANNI PERSI</b></a></h3>
					<div class="small"><img src="https://net-storage.tccstatic.com/storage/tuttoudinese.it/img_notizie/thumb2/46/46334a9159cc0ef57c7b840c3383a4b4-75441-d41d8cd98f00b204e9800998ecf8427e.jpg" width="100" height="100" alt="Calcio: anni persi" style="float:left;">

4 maggio. Tutti pensano alla &lsquo;fase 2&rsquo;; la mia mente invece corre al 1949. Quando non c&rsquo;ero, per&ograve;&hellip;

Per&ograve; il destino s&rsquo;ingoi&ograve; il Grande Torino, la squadra di italiani pi&ugrave; forte della storia, ed una delle pi&ugrave;...
						<div class="clear"></div>
					</div>
				</div>
			</div><div style="padding: 0px 0px 3px 0px;">
<script>getBannerJS('300x250_side_1');</script>
</div>
<iframe style="border: 0; margin: 6px auto; width: 336px; height: 400px;" src="https://fastcast4u.com/player/cnawpxvv/" ></iframe>
<div style="text-align: center; width: 336px; height: 280px; padding: 3px 0px 3px 0px;">
<ins
class="adsbygoogle"
style="display: inline-block; width: 336px; height: 280px;"
data-ad-client="pub-1849572464300268"
data-ad-channel="6536199145"
data-ad-format="336x280_as"
data-ad-type="text_image"
></ins>
<script>
if (TCCCookieConsent) { (adsbygoogle = window.adsbygoogle || []).push({}); }
</script>
</div>
<div id="toplette" style="margin-bottom: 3px">
	<div class="block_title" style="margin-bottom: 0px;">
		<div class="block_title3">
			<div class="toplettetitle">Più lette:</div>
			<div id="tfieri" class="nonefreccia" style="margin-right: 7px;"><a href="javascript:toplette('ieri');">IERI</a></div>
			<div id="tfoggi" class="freccia" style="margin-right: 20px;"><a href="javascript:toplette('oggi');">OGGI</a></div>
			<div class="clear"></div>
		</div>
	</div>
	<div class="clear"></div>
	<div id="tdoggi" class="toplist">
		<ul class="to">
		</ul>
	</div>
	<div id="tdieri" class="nonetoplist">
		<ul class="ti">
<li><a href="/primo-piano/esclusiva-tu-guidolin-si-racconta-anfield-incredibile-come-quel-rigore-75577" title="ESCLUSIVA TU - Guidolin si racconta: &quot;Anfield incredibile, come quel rigore...&quot;">ESCLUSIVA TU - Guidolin si racconta: "Anfield incredibile,</a></li><li><a href="/notizie/spadafora-rincara-la-dose-le-palestre-valgono-meno-sono-ministro-dello-sport-non-del-calcio-75557" title="Spadafora rincara la dose: &quot;Le palestre valgono meno? Sono Ministro dello Sport, non del calcio&quot;">Spadafora rincara la dose: "Le palestre valgono meno? Sono</a></li><li><a href="/notizie/mercoledi-giornata-chiave-per-l-eventuale-ripresa-del-campionato-molto-dipendera-dalla-germania-75558" title="Mercoledì giornata chiave per l'eventuale ripresa del campionato. Molto dipenderà dalla Germania">Mercoledì giornata chiave per l'eventuale ripresa del</a></li><li><a href="/tuttodilettanti-fvg/dalla-d-in-giu-non-si-tornera-in-campo-venerdi-potrebbe-arrivare-la-sospensione-definitiva-dei-campionati-75582" title="Dalla D in giù non si tornerà in campo: venerdì potrebbe arrivare la sospensione definitiva dei campionati">Dalla D in giù non si tornerà in campo: venerdì potrebbe</a></li><li><a href="/notizie/troost-ekong-in-aiuto-della-sua-vecchia-squadra-in-difficolta-economica-75585" title="Troost Ekong in aiuto della sua vecchia squadra in difficoltà economica">Troost Ekong in aiuto della sua vecchia squadra in</a></li>		</ul>
	</div>
</div>
<div style="padding: 3px 0px 3px 0px;">
<script>getBannerJS('300x250_side_3');</script>
</div>
<div style="padding: 3px 0px 3px 0px;">
<script>getBannerJS('300x250_4');</script>
</div>
<table style="width:100%; margin: auto;">
	<tr>
		<td style="padding-right: 3px; vertical-align:top;">
<div class="block_title bs_block0">
		<h2 class="block_title"><span class="bs0"><a href="/esclusive/">ESCLUSIVE</a></span></h2>
		<div class="body bs_body0">
			<h2 style="font-size: 120%;" class=""><a href="/esclusive/esclusiva-tu-il-diesse-del-pordenone-berrettoni-pronti-a-tornare-in-campo-c-e-grande-voglia-di-giocarsi-la-a-75283" title="ESCLUSIVA TU - Il diesse del Pordenone Berrettoni: &quot;Pronti a tornare in campo. C'è grande voglia di giocarsi la A&quot;"><b>ESCLUSIVA TU - IL DIESSE DEL PORDENONE BERRETTONI: "PRONTI A TORNARE IN CAMPO. C'È GRANDE VOGLIA DI GIOCARSI LA A"</b></a></h3>
			<div class="small"><img src="https://net-storage.tccstatic.com/storage/tuttoudinese.it/img_notizie/thumb2/33/33197b97f0c35455024a0d5a05de0b79-77020-d41d8cd98f00b204e9800998ecf8427e.jpg" width="100" height="100" alt="ESCLUSIVA TU - Il diesse del Pordenone Berrettoni: &quot;Pronti a tornare in campo. C'è grande voglia di giocarsi la A&quot;" style="float:left;">Il Pordenone &egrave; voglioso di tornare in campo, di continuare ad inseguire quel sogno chiamato Serie A. Fremono i ramarri...<div class="clear"></div>
			</div>
		</div>
	</div><div class="block_title bs_block1">
		<h2 class="block_title"><span class="bs1"><a href="/pagelle/">PAGELLE</a></span></h2>
		<div class="body bs_body1">
			<h2 style="font-size: 120%;" class=""><a href="/pagelle/udinese-fiorentina-0-0-le-pagelle-difesa-senza-sbavature-davanti-manca-sempre-il-gol-74590" title="Udinese-Fiorentina 0-0, LE PAGELLE: difesa senza sbavature, davanti manca sempre il gol"><b>UDINESE-FIORENTINA 0-0, <I>LE PAGELLE</I>: DIFESA SENZA SBAVATURE, DAVANTI MANCA SEMPRE IL GOL</b></a></h3>
			<div class="small"><img src="https://net-storage.tccstatic.com/storage/tuttoudinese.it/img_notizie/thumb2/8d/8d30d5a46708dbcd1956cec5cc45e1db-76037-d41d8cd98f00b204e9800998ecf8427e.jpg" width="100" height="100" alt="Udinese-Fiorentina 0-0, LE PAGELLE: difesa senza sbavature, davanti manca sempre il gol" style="float:left;">L&#39;Udinese non riesce pi&ugrave; a vincere. Contro la Fiorentina, in un Friuli a porte chiuse, finisce 0 a 0. Un punto...<div class="clear"></div>
			</div>
		</div>
	</div><div class="block_title bs_block2">
		<h2 class="block_title"><span class="bs2"><a href="/giovanili/">GIOVANILI</a></span></h2>
		<div class="body bs_body2">
			<h2 style="font-size: 120%;" class=""><a href="/giovanili/primavera-cristante-probabilmente-il-campionato-verra-interrotto-definitivamente-ma-la-speranza-e-quella-di-poter-ripartire-75470" title="Primavera, Cristante: &quot;Probabilmente il campionato verrà interrotto definitivamente ma la speranza è quella di poter ripartire&quot;"><b>PRIMAVERA, CRISTANTE: "PROBABILMENTE IL CAMPIONATO VERRÀ INTERROTTO DEFINITIVAMENTE MA LA SPERANZA È QUELLA DI POTER RIPARTIRE"</b></a></h3>
			<div class="small"><img src="https://net-storage.tccstatic.com/storage/tuttoudinese.it/img_notizie/thumb2/7e/7e9219d1d5aa331880cf34795535bb64-57649-d41d8cd98f00b204e9800998ecf8427e.jpg" width="100" height="100" alt="Primavera, Cristante: &quot;Probabilmente il campionato verrà interrotto definitivamente ma la speranza è quella di poter ripartire&quot;" style="float:left;">Filippo Cristante, mister della Primavera bianconera, ha parlato ai microfoni di Udinese Tv:

Mister, ci sono secondo lei...<div class="clear"></div>
			</div>
		</div>
	</div><div class="block_title bs_block3">
		<h2 class="block_title"><span class="bs3"><a href="/pordenone/">PORDENONE</a></span></h2>
		<div class="body bs_body3">
			<h2 style="font-size: 120%;" class=""><a href="/pordenone/pordenone-lovisa-ambizioso-la-a-non-e-un-sogno-ma-un-traguardo-75575" title="Pordenone, Lovisa ambizioso: &quot;La A non è un sogno ma un traguardo&quot;"><b>PORDENONE, LOVISA AMBIZIOSO: "LA A NON È UN SOGNO MA UN TRAGUARDO"</b></a></h3>
			<div class="small"><img src="https://net-storage.tccstatic.com/storage/tuttoudinese.it/img_notizie/thumb2/44/440773a1ccc861145fcb8f24c44d170f-69309-95723157c8ebcac4750156d2b21ac04e.jpeg" width="100" height="100" alt="Pordenone, Lovisa ambizioso: &quot;La A non è un sogno ma un traguardo&quot;" style="float:left;">La Serie A pi&ugrave; che un sogno &egrave; un traguardo per il Pordenone. Il progetto neroverde &egrave; ambizioso e il...<div class="clear"></div>
			</div>
		</div>
	</div>						<div style="padding: 3px 0px 3px 0px;">
<script>getBannerJS('210x175_1');</script>
</div>
			<div style="padding: 3px 0px 3px 0px;">
<script>getBannerJS('210x175_2');</script>
</div>
		</td>
		<td style="vertical-align:top; text-align:center;" class="coldx_120">
				<link rel="stylesheet" href="https://net-storage.tccstatic.com/storage/tuttoudinese.it/calendari/a354c48e95d0d92c1bb181e544107357.css">
	
	<div class="block_title block_classifica" style="margin:0px;">
		<h2 class="block_title" style="margin:0px;"><span class="bscl"><a rel="nofollow" href="/calendario_classifica/serie_a/2019-2020">CLASSIFICA</a></span></h2>
		<table style="width:100%; margin: auto;" class="small classificatable">
		<tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_13">&nbsp;</div></div></td>
				<td style="text-align:left;" >Juventus</td>
				<td style="text-align:right;" >63</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_7">&nbsp;</div></div></td>
				<td style="text-align:left;" >Lazio</td>
				<td style="text-align:right;" >62</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_19">&nbsp;</div></div></td>
				<td style="text-align:left;" >Inter <span class="small" style="color:#c00; font-weight:normal;">(-1)</span></td>
				<td style="text-align:right;" >54</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_4">&nbsp;</div></div></td>
				<td style="text-align:left;" >Atalanta <span class="small" style="color:#c00; font-weight:normal;">(-1)</span></td>
				<td style="text-align:right;" >48</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_16">&nbsp;</div></div></td>
				<td style="text-align:left;" >Roma</td>
				<td style="text-align:right;" >45</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_17">&nbsp;</div></div></td>
				<td style="text-align:left;" >Napoli</td>
				<td style="text-align:right;" >39</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_14">&nbsp;</div></div></td>
				<td style="text-align:left;" >Milan</td>
				<td style="text-align:right;" >36</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_81">&nbsp;</div></div></td>
				<td style="text-align:left;" >Hellas Verona <span class="small" style="color:#c00; font-weight:normal;">(-1)</span></td>
				<td style="text-align:right;" >35</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_25">&nbsp;</div></div></td>
				<td style="text-align:left;" >Parma <span class="small" style="color:#c00; font-weight:normal;">(-1)</span></td>
				<td style="text-align:right;" >35</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_15">&nbsp;</div></div></td>
				<td style="text-align:left;" >Bologna</td>
				<td style="text-align:right;" >34</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_63">&nbsp;</div></div></td>
				<td style="text-align:left;" >Sassuolo <span class="small" style="color:#c00; font-weight:normal;">(-1)</span></td>
				<td style="text-align:right;" >32</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_6">&nbsp;</div></div></td>
				<td style="text-align:left;" >Cagliari <span class="small" style="color:#c00; font-weight:normal;">(-1)</span></td>
				<td style="text-align:right;" >32</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_12">&nbsp;</div></div></td>
				<td style="text-align:left;" >Fiorentina</td>
				<td style="text-align:right;" >30</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_22">&nbsp;</div></div></td>
				<td style="text-align:left;" class="evi">Udinese</td>
				<td style="text-align:right;" class="evi">28</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_20">&nbsp;</div></div></td>
				<td style="text-align:left;" >Torino <span class="small" style="color:#c00; font-weight:normal;">(-1)</span></td>
				<td style="text-align:right;" >27</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_18">&nbsp;</div></div></td>
				<td style="text-align:left;" >Sampdoria <span class="small" style="color:#c00; font-weight:normal;">(-1)</span></td>
				<td style="text-align:right;" >26</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_9">&nbsp;</div></div></td>
				<td style="text-align:left;" >Genoa</td>
				<td style="text-align:right;" >25</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_21">&nbsp;</div></div></td>
				<td style="text-align:left;" >Lecce</td>
				<td style="text-align:right;" >25</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_71">&nbsp;</div></div></td>
				<td style="text-align:left;" >Spal</td>
				<td style="text-align:right;" >18</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_52">&nbsp;</div></div></td>
				<td style="text-align:left;" >Brescia</td>
				<td style="text-align:right;" >16</td>
			</tr>		</table>
		<br>	</div>
			<div style="padding: 3px 0px 0px 0px;">
<script>getBannerJS('120x600');</script>
</div>
		</td>
	</tr>
</table>
					</div>
							</div>
			</div>
			<div style="clear:left;"></div>
			<div class="novis soprafooter">
				<table style="width:100%; margin: auto;" class="small">
					<tr>
						<td style="text-align:left;">&nbsp;&nbsp;&nbsp;Editore: Dieffe Media</td>
						<td style="text-align: right; padding-left:0.5em;"><a href="/privacy-policy" title="Privacy Policy">Privacy Policy</a> | <a href="//m.tuttoudinese.it/?mob=1" title="Versione Mobile">Versione Mobile</a>&nbsp;&nbsp;&nbsp;</td>
					</tr>
				</table>
			</div>
			<div class="footer">
				<div class="small ecc_network_list" style="padding: 5px; text-align: center;">
	<span style="font-weight: bold;">Sito appartenente al <a href="/network/" title="Network"><span style="text-decoration: underline;">Network TMW</span></a></span>
</div>
<div class="small"><b>Testata registrata al ROC ex art. 16 L. 62/2001</b></div>
			</div>
		</div>
				<script>getBannerJS('0x0_skin');</script>
<script>getBannerJS('0x0_floorad');</script>
<div class="centra"><script>getBannerJS('1000x0_video_side_oop');</script>
</div>

<!-- Audiens -->
<script>
(function(a,u,d,i,e,n,s){a['AudiensObject']=e;a[e]=a[e]||function(){
(a[e].q=a[e].q||[]).push(arguments)};n=u.createElement(d);
s=u.getElementsByTagName('head')[0];n.async=1;n.src=i;s.appendChild(n);
})(window,document,'script','//developer.audiens.com/code/sdk/au.js','audiens');

audiens('create', 'iLCJtYWMiOiJkMmVmNjdhYzBlNjk5NjM0MTk1MjN');
</script>

<!-- Inizio Codice ShinyStat -->
<script language="JavaScript" src="https://codicebusiness.shinystat.com/cgi-bin/getcod.cgi?USER=SHN-tuttoudineseit&NODW=yes&P=4" async="async"></script>
<!-- Fine Codice ShinyStat -->

<!-- Seedtag -->
<script>
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '5370-8769-01']);
(function () {
	var st = document.createElement('script');
	st.type = 'text/javascript';
	st.async = true;
	st.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
	var s = document.getElementsByTagName('script')[0];
	s.parentNode.insertBefore(st, s);
})();
</script>
	</body>
</html>
