
<!DOCTYPE html>
<html lang="it">
	<head>
		<title>AIC, Tommasi: &quot;Situazione grave, non si pu&ograve; e non si deve giocare&quot;</title>		<meta name="description" content="Damiano Tommasi, Presidente dell&amp;#39;Assocalciatori, ha commentato cos&amp;igrave; il caos Serie A e il possibile sciopero dei giocatori ai.">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="AIC, Tommasi: &quot;Situazione grave, non si pu&ograve; e non si deve giocare&quot;">
<meta name="twitter:description" content="Damiano Tommasi, Presidente dell&amp;#39;Assocalciatori, ha commentato cos&amp;igrave; il caos Serie A e il possibile sciopero dei giocatori ai microfoni di&amp;nbsp;Rai Sport&amp;nbsp;durante la trasmissione...">
<meta name="twitter:site" content="@TuttoUdineseit">
<meta name="twitter:creator" content="@TuttoUdineseit">
<meta name="twitter:image" content="https://net-storage.tccstatic.com/storage/tuttoudinese.it/img_notizie/thumb3/48/48406c15c14de72e41e972d8a8d34a30-71286-95723157c8ebcac4750156d2b21ac04e.jpeg">
<meta property="og:site_name" content="Tutto Udinese">
<meta property="og:title" content="AIC, Tommasi: &quot;Situazione grave, non si pu&ograve; e non si deve giocare&quot;">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.tuttoudinese.it/notizie/aic-tommasi-situazione-grave-non-si-puo-e-non-si-deve-giocare-74586">
<meta property="og:description" content="Damiano Tommasi, Presidente dell&amp;#39;Assocalciatori, ha commentato cos&amp;igrave; il caos Serie A e il possibile sciopero dei giocatori ai microfoni di&amp;nbsp;Rai Sport&amp;nbsp;durante la trasmissione...">
<meta property="og:image" content="https://net-storage.tccstatic.com/storage/tuttoudinese.it/img_notizie/thumb3/48/48406c15c14de72e41e972d8a8d34a30-71286-95723157c8ebcac4750156d2b21ac04e.jpeg">
<meta property="og:image:width" content="570">
<meta property="og:image:height" content="320">
<meta name="language" content="it">
<meta name="theme-color" content="#000000">
		<link rel="stylesheet" media="print" href="https://net-static.tccstatic.com/template/tuttoudinese.it/tmw/css/print.css"><link rel="amphtml" href="https://m.tuttoudinese.it/amp/notizie/aic-tommasi-situazione-grave-non-si-puo-e-non-si-deve-giocare-74586"><link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.tuttoudinese.it/notizie/aic-tommasi-situazione-grave-non-si-puo-e-non-si-deve-giocare-74586/"><link rel="shortcut icon" sizes="144x144" href="https://net-static.tccstatic.com/template/tuttoudinese.it/img/favicon144.png"><link rel="shortcut icon" href="https://net-static.tccstatic.com/template/tuttoudinese.it/img/favicon.ico"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.tuttoudinese.it/rss">		
<script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.tuttoudinese.it/notizie/aic-tommasi-situazione-grave-non-si-puo-e-non-si-deve-giocare-74586"},"headline":"AIC, Tommasi: \"Situazione grave, non si pu\u00f2 e non si deve giocare\"","articleSection":"Notizie","description":"Damiano Tommasi, Presidente dell&#39;Assocalciatori, ha commentato cos&igrave; il caos Serie A e il possibile sciopero dei giocatori ai microfoni di&nbsp;Rai Sport&nbsp;durante la trasmissione...","datePublished":"2020-03-08T19:44:28+01:00","dateModified":"2020-03-08T19:45:29+01:00","author":{"@type":"Person","name":"Stefano Pontoni"},"publisher":{"@type":"Organization","name":"Tutto Udinese","logo":{"@type":"ImageObject","url":"https://net-static.tccstatic.com/template/tuttoudinese.it/img/admin.png"},"url":"https://www.tuttoudinese.it","sameAs":["http://www.facebook.com/pages/TuttoUdineseit/392287340824435","https://twitter.com/TuttoUdineseit"]},"image":{"@type":"ImageObject","url":"https://net-storage.tccstatic.com/storage/tuttoudinese.it/img_notizie/thumb1/48/48406c15c14de72e41e972d8a8d34a30-71286-95723157c8ebcac4750156d2b21ac04e.jpeg","width":"260","height":"260"}}</script>
		<!-- Quantcast Choice Consent Manager Tag -->
<script>
var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/cmp.js",elem.async=!0;var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt),function(){function e(e){var a,n="string"==typeof e.data;if((a=n?-1!=e.data.indexOf("__cmpCall")?JSON.parse(e.data):{}:e.data).__cmpCall){var t=a.__cmpCall;window.__cmp(t.command,t.parameter,function(a,c){var m={__cmpReturn:{returnValue:a,success:c,callId:t.callId}};e.source.postMessage(n?JSON.stringify(m):m,"*")})}}!function e(){if(!window.frames.__cmpLocator)if(document.body){var a=document.body,n=document.createElement("iframe");n.style="display: none",n.name="__cmpLocator",a.appendChild(n)}else setTimeout(e,5)}(),window.__cmp=function(e){var a=arguments;if(!a.length)return __cmp.a;if("ping"===a[0])a[2]({gdprAppliesGlobally:!1,cmpLoaded:!1},!0);else{if("__cmp"==e)return!1;void 0===__cmp.a&&(__cmp.a=[]),__cmp.a.push([].slice.apply(a))}},window.__cmp.gdprAppliesGlobally=!1,window.__cmp.msgHandler=e,window.addEventListener?window.addEventListener("message",e,!1):window.attachEvent("onmessage",e)}();
window.__cmp("init", {
	"Cookie Domain": "tuttoudinese.it",
	"Custom Links Displayed on Initial Screen": ["[Privacy Policy](https://www.tuttoudinese.it/privacy-policy-cookie)"],
	"Default Value for Toggles": "on",
	"Display Persistent Consent Link": false,
	"Display UI": "always",
	"Language": "it",
	"No Option": false,
	"Publisher Name": "Tutto Udinese",
	"Publisher Purpose IDs": [3, 5],
	"Publisher Purpose Legitimate Interest IDs": [3, 5],
	"UI Layout": "banner"
});
</script>
<style>
.qc-cmp-button{background-color:#000000!important;border-color:#000000!important}
.qc-cmp-button:hover{background-color:transparent!important;border-color:#000000!important;color:#000000!important}
.qc-cmp-alt-action,.qc-cmp-link{color:#000000!important}
.qc-cmp-button{color:#fff!important}
.qc-cmp-button.qc-cmp-secondary-button{color:#000000!important}
.qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover{color:#fff!important}
.qc-cmp-button.qc-cmp-secondary-button{border-color:#00000080!important;background-color:transparent!important}
.qc-cmp-button.qc-cmp-secondary-button:hover{background-color:#00000080!important}
.qc-cmp-ui,.qc-cmp-ui .qc-cmp-main-messaging,.qc-cmp-ui .qc-cmp-messaging,.qc-cmp-ui .qc-cmp-beta-messaging,.qc-cmp-ui .qc-cmp-title,.qc-cmp-ui .qc-cmp-sub-title,.qc-cmp-ui .qc-cmp-purpose-info,.qc-cmp-ui .qc-cmp-table,.qc-cmp-ui .qc-cmp-table-header,.qc-cmp-ui .qc-cmp-vendor-list,.qc-cmp-ui .qc-cmp-vendor-list-title{color:#000!important}
.qc-cmp-ui a,.qc-cmp-ui .qc-cmp-alt-action{color:#000000!important}
.qc-cmp-ui{background-color:#fff!important}
.qc-cmp-publisher-purposes-table .qc-cmp-table-header{background-color:#fafafa!important}
.qc-cmp-publisher-purposes-table .qc-cmp-table-row{background-color:#fff!important}
.qc-cmp-small-toggle.qc-cmp-toggle-on,.qc-cmp-toggle.qc-cmp-toggle-on{background-color:#000000!important;border-color:#000000!important}
.qc-cmp-toggle-status{color:#000!important}
</style>
<!-- End Quantcast Choice Consent Manager Tag -->
		<!-- Da includere in ogni layout -->
<script>
function file_exists(url)
{
	var req = this.window.ActiveXObject ? new ActiveXObject("Microsoft.XMLHTTP") : new XMLHttpRequest();
	if (!req) {
		return false;
		throw new Error('XMLHttpRequest not supported');
	}
	req.open('GET', url, false);	/* HEAD è generalmente più veloce di GET con JavaScript */
	req.send(null);
	if (req.status == 200) return true;
	return false;
}

function getQueryParam(param)
{
	var result = window.location.search.match(new RegExp("(\\?|&)" + param + "(\\[\\])?=([^&]*)"));
	return result ? result[3] : false;
}

function setTCCCookieConsent()
{
	var TCCCookieConsent = getTCCCookieConsent();
}

function getTCCCookieConsent()
{
	return document.cookie.search('eupubconsent') != -1 || document.cookie.search('euconsent') != -1;
}

/* VIDEO Sky */
var videoSky = false;

/* Settaggio delle variabili */
var online    = '64';
var indirizzo = window.location.pathname.split('/');
var word        = '';
if (word=='') word = getQueryParam('word');
var azione    = 'read';
var idsezione = '2';
var key       = '';
var key2      = '';
var TCCCookieConsent = getTCCCookieConsent();

/* Settaggio della searchbar (con titoletto) */
var searchbar = false;
if (indirizzo[1]!='' && word=='') searchbar = indirizzo[1].replace(/-/gi, " ").replace(/_/gi, " ").toUpperCase();
else if (azione=='search')
{
	searchbar = 'Ricerca';
	if (word!=false && word!='') searchbar = searchbar + ' per ' + word.toUpperCase();
}
else if (azione=='contatti') searchbar = azione.toUpperCase();
indirizzo = indirizzo[1].replace("-", "");
if(word==false) word = '';

/* Settaggio della zona per banner Leonardo */
var zonaLeonardo = (azione=='index') ? 'home' : 'genr';

/* Inclusione del css personalizzato per key */
if (key!='')
{
	var cssKey1 = 'https://net-static.tccstatic.com/template/tuttoudinese.it/css/'+key+'.css';
	if (file_exists(cssKey1)!=false) document.write('<link rel="stylesheet" href="'+cssKey1+'">');
	else
	{
		var cssKey2 = 'https://net-static.tccstatic.com/template/tuttoudinese.it/css/'+key2+'.css';
		if(file_exists(cssKey2)!=false) document.write('<link rel="stylesheet" href="'+cssKey2+'">');
	}
}
</script>
		<!-- Meta dati che vanno bene per tutti i layout -->
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<style>
.testo_align a {
	font-weight: bold;
}
</style>
		<link rel="stylesheet" href="https://net-static.tccstatic.com/template/tuttoudinese.it/img-css-js/5bba31cbca954c3947f795026296973f.css">
<meta name="google-site-verification" content="r88IxINrRnzgr69KNkezSXnmG3vQSdk6WNI5lx79N6w">
<script src="https://net-static.tccstatic.com/template/tuttoudinese.it/tmw/img-css-js/6d3154923d5743b853772ac4f3412935.js" async></script>
<script>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</script>
				<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	</head>
	<body>
		<div id="fb-root"></div>
		<script>
if (TCCCookieConsent) {
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-17570550-46', 'auto');
	ga('require', 'displayfeatures');
	ga('send', 'pageview');
}
</script>
		<div class="centra">
			<table style="width:100%;" class="bar small">
	<tr style="vertical-align: text-bottom;">
		<td style="text-align:left; vertical-align:middle;" class="header-list sx">
						<ul><li class="topsxfisso0 no"><a href="//www.tuttoudinese.it/"><span>HOME</span></a></li><li class="topsxfisso2"><a href="//www.tuttoudinese.it/newsticker/"><span>NEWS TICKER</span></a></li><li class="topsxfisso3"><a href="//www.tuttoudinese.it/network/"><span>NETWORK</span></a></li></ul>		</td>
		<td style="text-align:right; vertical-align:middle;" class="header-list dx">
			<ul><li class="topdx0"><a href="/?action=page&id=1" class="topdx0" ><span>REDAZIONE</span></a></li></ul><ul><li class="topdxfisso0"><a href="/calendario_classifica/" rel="nofollow"><span>CALENDARIO</span></a></li><li class="topdxfisso1"><a href="/contatti/"><span>CONTATTI</span></a></li><li class="topdxfisso2"><a href="/mobile/" title="Mobile"><span>MOBILE</span></a></li><li class="topdxfisso3 no"><a href="/info_rss/" title="RSS"><span>RSS</span></a></li></ul>
		</td>
		<td style="text-align:center; vertical-align:middle;"><svg id="search-icon" class="search-icon tcc-link"><g stroke-width="2" stroke="#fff" fill="none"><path d="M11.29 11.71l-4-4"/><circle cx="5" cy="5" r="4"/></g></svg>
<script>
var search = document.getElementById('search-icon');
search.onclick = function(){
	var tccsearch = document.getElementById('tccsearch');
	tccsearch.style.display = (tccsearch.style.display=='' || tccsearch.style.display=='none') ? 'block' : 'none';
	document.getElementById('wordsearchform').focus();
};
</script></td>
	</tr>
</table>
<div id="tccsearch"
	><form action="/ricerca/" method="get" name="form"
		><input type="text" name="word" value="" id="wordsearchform" autocomplete="off"
		><input type="submit" name="invio" value="Cerca"
	></form
></div>
<script>
document.getElementById("wordsearchform").value = word;
if (azione=='search')
{
	document.getElementById('tccsearch').style.display = 'block';
}
</script><div class="bar_bottom"><table style="width: 100%; margin: auto;">
	<tr>
		<td style="text-align: left; vertical-align: top; width: 272px;">
			<div class="logod"><a href="/" title=""></a></div>
			<table style="width: 100%; margin: auto;">
				<tr>
					<td style="text-align: left;" class="small">&nbsp;Domenica  8 Marzo 2020</td>
					<td style="text-align: right;" class="small"><span class="ecc_utenti_online"><script> if (online!='0') document.write('Utenti online: ' + online); </script></span></td>
				</tr>
			</table>
		</td>
		<td style="text-align: right; vertical-align: top; width: 728px;" class="novis"><script>getBannerJS('728x90');</script>
</td>
	</tr>
</table>
</div>			<div class="sub novis" style="text-align:center;"><a href="https://www.lagiovaneitalia.net/Negozio/" target="_blank" rel="nofollow">
	<img src="https://net-static.tccstatic.com/template/tmw/banner/1000x40_giovaneitalia.gif" width="1000" height="40" alt="La Giovane Italia">
</a>
</div>
			<div class="sub masthead"><div style="padding: 3px 0px 3px 0px;">
<script>getBannerJS('970x250');</script>
</div>
</div>
						<div class="divTable" style="width: 100%; table-layout: fixed;">
				<div class="divRow">
									<div class="colsx divCell">
						<div class='block_title'>
	<h2 class="block_title2"><span><a href="/" title="Home">HOME</a></span></h2>
	<div class="menu">
		<a href="/primo-piano/" class="m1" id="mprimopiano" title="Primo Piano"><span></span>Primo Piano</a><a href="/focus/" class="m19" id="mfocus" title="Focus"><span></span>Focus</a><a href="/esclusive/" class="m6" id="mesclusive" title="Esclusive"><span></span>Esclusive</a><a href="/calciomercato/" class="m4" id="mcalciomercato" title="Calciomercato"><span></span>Calciomercato</a><a href="/notizie/" class="m2" id="mnotizie" title="Notizie"><span></span>Notizie</a><a href="/editoriale/" class="m8" id="meditoriale" title="Editoriale "><span></span>Editoriale </a><a href="/apu-udine/" class="m31" id="mapuudine" title="Apu Udine"><span></span>Apu Udine</a><a href="/pordenone/" class="m38" id="mpordenone" title="Pordenone"><span></span>Pordenone</a><a href="/tuttodilettanti-fvg/" class="m36" id="mtuttodilettantifvg" title="TuttoDilettanti FVG"><span></span>TuttoDilettanti FVG</a><a href="/calcio-femminile/" class="m41" id="mcalciofemminile" title="Calcio femminile"><span></span>Calcio femminile</a><a href="/?action=page&id=3" class="menu0" id="m?action=page&id=3"  title="SERIE A TV"><span></span>SERIE A TV</a><a href="/?action=page&id=10" class="menu1" id="m?action=page&id=10"  title="IL CALCIO MAGAZINE"><span></span>IL CALCIO MAGAZINE</a>	</div>
</div>

<script><!-- Questa serve per evidenziare la riga corretta del menù -->
	var mindirizzo = document.getElementById('m'+indirizzo);
	if (mindirizzo!==undefined && mindirizzo!==null) mindirizzo.classList.add("selected");
</script>

<table class="social_table">
	<tbody>
			<tr>
			<td>
				<a target="_blank" href="https://www.facebook.com/392287340824435">
					<span class="social_icon icon_facebook">&nbsp;</span>
				</a>
			</td>
			<td>
				<a target="_blank" href="https://www.facebook.com/392287340824435">
					<div class="social_follow follow_facebook">Mi Piace</div><div class="social_count">13K</div>
				</a>
			</td>
		</tr>
			<tr>
			<td>
				<a target="_blank" href="https://www.twitter.com/TuttoUdineseit">
					<span class="social_icon icon_twitter">&nbsp;</span>
				</a>
			</td>
			<td>
				<a target="_blank" href="https://www.twitter.com/TuttoUdineseit">
					<div class="social_follow follow_twitter">Segui</div><div class="social_count">1,3K</div>
				</a>
			</td>
		</tr>
		</tbody>
</table>
<div style="padding: 0px 0px 3px 0px;">
<script>getBannerJS('160x60_1');</script>
</div>
<div style="padding: 0px 0px 3px 0px;">
<script>getBannerJS('160x60_2');</script>
</div>
		<div class="proxEventi">
		<table style="width:100%; margin: auto;">
				<tr>
					<td><h2 class="block_title"><span class="be0">PROSSIMA PARTITA</span></h2></td>
				</tr>
				<tr>
					<td>
							<div class="tcc-small" style="padding:4px;">
							<b>
	Sab 14 Mar 2020 20:45							</b>
							<br>
							<a href="/calendario_classifica/serie_a/2019-2020#2208g27">
								<span class="small">Serie A TIM 2019-2020</span>
							</a>
							<div class="small">in onda su DAZN</div>						</div>
					</td>
				</tr>
				<tr>
					<td style="text-align:center;">
						<table style="width:100%; margin: auto;">
							<tr>
								<td style="vertical-align:middle; text-align:center; width:45%;"><img src="https://tccdb-storage.tccstatic.com/storage/scudetti/20-36.png" alt="Torino"></td>
								<td style="vertical-align:middle; text-align:center; width:10%;">&nbsp;&nbsp;<b>VS</b>&nbsp;&nbsp;</td>
								<td style="vertical-align:middle; text-align:center; width:45%;"><img src="https://tccdb-storage.tccstatic.com/storage/scudetti/22-36.png" alt="Udinese"></td>
							</tr>
							<tr>
								<td style="vertical-align:middle; text-align:center;"><span class="tcc-small"><b>Torino</b></span></td>
								<td style="vertical-align:middle; text-align:center;">&nbsp;</td>
								<td style="vertical-align:middle; text-align:center;"><span class="tcc-small"><b>Udinese</b></span></td>
							</tr>
						</table>
					</td>
				</tr>
				<tr>
					<td>
						<a title="Precedenti" href="//www.tuttoudinese.it/partite_precedenti/?ids=20,22">[ Precedenti ]</a>
					</td>
				</tr>
			</table>
		</div>
		<div class='block_title'>
		<h2 class='block_title2'><span>SONDAGGIO</span></h2>
		<div class="body" style="border: none;">
			<div style="text-align:left;"><b>DOVE PUÒ ARRIVARE QUESTA UDINESE?</b></div>
			<form action="/" method="post" name="sondaggio_sx">
<div class="small" style="margin-bottom: 3px; text-align: left; border-bottom: 1px solid #ddd; padding-bottom: 4px;">
				<input type="radio" name="idrisposta" value="3970" id="poll3970" style="vertical-align: middle;">
				&nbsp;&nbsp;<label for="poll3970">Primi posti</label></div><div class="small" style="margin-bottom: 3px; text-align: left; border-bottom: 1px solid #ddd; padding-bottom: 4px;">
				<input type="radio" name="idrisposta" value="3971" id="poll3971" style="vertical-align: middle;">
				&nbsp;&nbsp;<label for="poll3971">Metà classifica</label></div><div class="small" style="margin-bottom: 3px; text-align: left; border-bottom: 1px solid #ddd; padding-bottom: 4px;">
				<input type="radio" name="idrisposta" value="3972" id="poll3972" style="vertical-align: middle;">
				&nbsp;&nbsp;<label for="poll3972">Salvezza tranquilla</label></div><div class="small" style="margin-bottom: 3px; text-align: left; border-bottom: 1px solid #ddd; padding-bottom: 4px;">
				<input type="radio" name="idrisposta" value="3973" id="poll3973" style="vertical-align: middle;">
				&nbsp;&nbsp;<label for="poll3973">Farà ancora difficoltà</label></div>				<br>
				<div style="text-align:center;"><input id="button_sondaggio_sx" type="button" name="send" value=" Vota " onclick="javascript:vota('sondaggio_sx','287')"></div>
			</form>
			<div class="testo"><div id="handler_txt_sondaggio_sx" class="sommario small" style="display:none;"></div></div>
			<div id="handler_sondaggio_sx" class="sondaggio_load" style="display:none;"><div style="text-align:center;">Invio richiesta in corso</div></div>
			<div class="small" style="text-align:center;">[ <a href="//www.tuttoudinese.it/sondaggi/sondaggio-287">Risultati</a> ]</div>
		</div>
	</div>
<div style="padding: 0px 0px 3px 0px;">
<script>getBannerJS('160x600');</script>
</div>
<div class="newstickerex small" style="text-align:left; line-height: 18px;"><div style="text-align:center;"><img src="https://tmw-static.tccstatic.com/template/tuttomercatoweb.com/default/img/rss.png" width="144" height="40" alt="Newsticker" style="border:0px;"></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #000000;"><span class="mr-1 date">08/03</span> <a href="http://www.tuttoudinese.it/ext/l.php?r=tuttomercatoweb.com-1358245" rel="nofollow" target="_blank" title="Ternana, il durissimo sfogo del presidente Bandecchi: 'Dovrei mandare via tutti'">Ternana, il durissimo sfogo del presidente Bandecchi: "Dovrei mandare via tutti"</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #000000;"><span class="mr-1 date">08/03</span> <a href="http://www.tuttoudinese.it/ext/l.php?r=tuttomercatoweb.com-1358333" rel="nofollow" target="_blank" title="Tacchinardi: 'Si è rivisto il dna Juve. E alla squadra adesso serve un terminale come Higuain'">Tacchinardi: "Si è rivisto il dna Juve. E alla squadra adesso serve un terminale come Higuain"</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #000000;"><span class="mr-1 date">08/03</span> <a href="http://www.tuttoudinese.it/ext/l.php?r=tuttomercatoweb.com-1358243" rel="nofollow" target="_blank" title="Emre Can: 'Via dalla Juve per sentirmi importante. Avevo tre offerte, una dal Man United'">Emre Can: "Via dalla Juve per sentirmi importante. Avevo tre offerte, una dal Man United"</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #000000;"><span class="mr-1 date">08/03</span> <a href="http://www.tuttoudinese.it/ext/l.php?r=tuttomercatoweb.com-1358277" rel="nofollow" target="_blank" title="Arezzo, il presidente La Cava: 'Chiederò alla Lega Pro di sospendere la C fino ad aprile'">Arezzo, il presidente La Cava: "Chiederò alla Lega Pro di sospendere la C fino ad aprile"</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #000000;"><span class="mr-1 date">08/03</span> <a href="http://www.tuttoudinese.it/ext/l.php?r=tuttomercatoweb.com-1358328" rel="nofollow" target="_blank" title="Inter, Conte: 'Livello della Juve è altissimo, le altre sono molto distanti. Serve pazienza'">Inter, Conte: "Livello della Juve è altissimo, le altre sono molto distanti. Serve pazienza"</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #000000;"><span class="mr-1 date">08/03</span> <a href="http://www.tuttoudinese.it/ext/l.php?r=tuttomercatoweb.com-1353808" rel="nofollow" target="_blank" title="LIVE TMW - Allarme Coronavirus - L'AIC: 'Serie A va fermata'. Botta e risposta Spadafora-Dal Pino">LIVE TMW - Allarme Coronavirus - L'AIC: "Serie A va fermata". Botta e risposta Spadafora-Dal Pino</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #000000;"><span class="mr-1 date">08/03</span> <a href="http://www.tuttoudinese.it/ext/l.php?r=tuttomercatoweb.com-1358331" rel="nofollow" target="_blank" title="Allarme Coronavirus, anche Paris Saint-Germain-Borussia Dortmund verso le porte chiuse">Allarme Coronavirus, anche Paris Saint-Germain-Borussia Dortmund verso le porte chiuse</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #000000;"><span class="mr-1 date">08/03</span> <a href="http://www.tuttoudinese.it/ext/l.php?r=tuttomercatoweb.com-1358329" rel="nofollow" target="_blank" title="Le pagelle del Betis - Brillano Fekir e Canales, Tello hombre del partido">Le pagelle del Betis - Brillano Fekir e Canales, Tello hombre del partido</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #000000;"><span class="mr-1 date">08/03</span> <a href="http://www.tuttoudinese.it/ext/l.php?r=tuttomercatoweb.com-1358289" rel="nofollow" target="_blank" title="Allarme Coronavirus, l'Udinese annulla l'amichevole contro il Chions">Allarme Coronavirus, l'Udinese annulla l'amichevole contro il Chions</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #000000;"><span class="mr-1 date">08/03</span> <a href="http://www.tuttoudinese.it/ext/l.php?r=tuttomercatoweb.com-1358326" rel="nofollow" target="_blank" title="Juventus, Sarri: 'Dybala a gara in corso è devastante, bene fra il primo e secondo gol'">Juventus, Sarri: "Dybala a gara in corso è devastante, bene fra il primo e secondo gol"</a></div></div><!-- Inizio codice CentroMeteoItaliano.it -->
<div style="float:left; text-align:center; background:#FFFFFF; border:1px solid; border-radius:0.5em 0.5em 0.5em 0.5em; padding:5px 5px 0; margin:3px 0;">
	<div style="border-radius:0.5em 0.5em 0.5em 0.5em; background-color:#4A4748; font-weight:bold; height: 20px; padding:5px 0 0 5px;"><a id="active" href="https://www.centrometeoitaliano.it/meteo/friuli-venezia-giulia/udine/" target="_blank" style="color:#FFF; text-decoration:none; font-family:Arial; font-size:12px;">Meteo UDINE</a></div>
	<iframe width="160" height="194" src="https://www.centrometeoitaliano.it/scpsiti/cmi_localita.php?idloca=1847" style="border:none; overflow: hidden;"></iframe>
</div>
<div class="clear"></div>
<!-- Fine codice CentroMeteoItaliano.it -->
					</div>
								<div class="corpo divCell">	
<div>
	<table style="width:100%; margin: auto;" class="background">
		<tr>
			<td class="background" style="text-align:left; border-right: none;">NOTIZIE</td>
			<td class="background" style="text-align:right; border-left: none;">
					</td>
		</tr>
	</table>
</div>
<!-- Inizio Articolo -->
<div role="main">
	<h1 class="titolo">AIC, Tommasi: "Situazione grave, non si può e non si deve giocare"</h1>
	<div class="testo">
				<div class="data small" style="margin-bottom:3px;">
			<span>08.03.2020 19:44</span>&nbsp;di&nbsp;<span class="contatta"><a rel="nofollow" href="#"><u>Stefano Pontoni</u></a></span>&nbsp;Twitter:&nbsp;<span class="twitter"><a href="https://twitter.com/PontoniStefano" target="_blank">@PontoniStefano</a></span>			<script>
			document.addEventListener("DOMContentLoaded", function() {
				document.getElementsByClassName('contatta')[0].getElementsByTagName('a')[0].onclick = function() {
					location.href = "/contatti/?idutente=63&id=74586"
					return false
				}
			})
			</script>
			<span class="ecc_count_read">&nbsp;
				<span id="button_letture"><a href="javascript:visualizza_letture('letture','74586')">
					<span class="box_reading">Vedi letture</span>
			 	</a></span>
			 	<span id="txt_letture"></span>
			</span>
		</div>
				<div style="text-align:center; margin: 14px 0; max-width: 468px;" class="banner_468x60_read_top"><script>getBannerJS('468x60_read_top');</script>
</div>
		<div class="testo_align">
			<div class="img" style="position: relative;z-index:1;">
				<table style="text-align:center;"><caption class="small" style="text-align:left; caption-side: bottom;"><div>&copy; foto di Antonello Sammarco/Image Sport</div></caption><tr>
						<td style="text-align:center;"><img src="https://net-storage.tccstatic.com/storage/tuttoudinese.it/img_notizie/thumb1/48/48406c15c14de72e41e972d8a8d34a30-71286-95723157c8ebcac4750156d2b21ac04e.jpeg" style="max-width: 468px;" alt="AIC, Tommasi: &quot;Situazione grave, non si può e non si deve giocare&quot;"></td></tr></table></div>						<span><p>Damiano Tommasi, Presidente dell&#39;Assocalciatori, ha commentato cos&igrave; il caos Serie A e il possibile sciopero dei giocatori ai microfoni di&nbsp;Rai Sport&nbsp;durante la trasmissione &#39;90&deg; Minuto&#39;: <i>&quot;La situazione &egrave; grave e seria, il messaggio che il mondo del calcio deve dare &egrave; che oggi non si pu&ograve; giocare a calcio. Purtroppo il Paese non ha ancora capito che vanno cambiate le abitudini e il modo di vivere. Abbiamo gi&agrave; squadre di positivit&agrave; al Coronavirus nelle squadre professionistiche, serve pi&ugrave; attenzione alla nostra salute&quot;.</i></p>

<p><b>Se marted&igrave; non sar&agrave; imposto dall&#39;alto di interrompere il campionato di Serie A, i calciatori faranno sciopero?</b><br />
<i>&quot;No, non deve passare il messaggio che non si gioca perch&eacute; non vogliono i giocatori. Non &egrave; cos&igrave;. Non si deve giocare, non si pu&ograve; giocare. Marted&igrave; i giocatori devono essere aiutati da chi prende le decisioni ad avere anche loro una vita sociale diversa, cos&igrave; come tutti gli italiani. Andr&agrave; cambiato il modo di stare all&#39;allenamento, di viaggiare, di stare in una citt&agrave; che non &egrave; la tua... Il campionato non pu&ograve; continuare con queste condizioni&quot;.</i></p>
</span>
			<div class="clear"></div>
			<!-- Outbrain -->
<div style="max-height: 480px; overflow: hidden;">
	<div class="OUTBRAIN" data-src="https://www.tuttoudinese.it/notizie/aic-tommasi-situazione-grave-non-si-puo-e-non-si-deve-giocare-74586" data-widget-id="GS_1" data-ob-template="null"></div>
	<script async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
</div>
					</div>
		<div class="clear"></div>
				<div class="link novis">
			<ul><li class="read0"><a href="https://www.tmwmagazine.com" class="read0"  rel="nofollow"><span>TMW Magazine: Online il nuovo numero! Scaricalo ora!</span></a></li></ul>		</div>
		<script>
<!--
function popUp(URL, w, h, s, r)
{
	day = new Date();
	id = day.getTime();
	eval("page" + id + " = window.open(URL, '" + id + "', 'toolbar=0,scrollbars='+s+',location=0,statusbar=0,menubar=0,resizable='+r+',width='+w+',height='+h+',left = 100,top = 80');");
}
//-->
</script>
    <div class="novis" style="margin-bottom: 4px;">
		<div style="float: left; margin-right: 4px;">
			<div class="fb-share-button" data-href="https://www.tuttoudinese.it/notizie/aic-tommasi-situazione-grave-non-si-puo-e-non-si-deve-giocare-74586" data-layout="button_count"></div>
		</div>
   		<div style="float: left; margin-right: 4px;">
   		<a href="javascript:popUp('https://twitter.com/share?url=https%3A%2F%2Fwww.tuttoudinese.it%2Fnotizie%2Faic-tommasi-situazione-grave-non-si-puo-e-non-si-deve-giocare-74586', '700', '550', '1', '1')">
			<div class="social_follow follow_twitter"><span style="display: inline-block; background-image: url(https://net-static.tccstatic.com/template/tmw/img/social_18x18.png); background-position: -18px; background-repeat: no-repeat; width:18px;">&nbsp;</span>Tweet</div>
		</a>
		</div>
    	<div class='clear'></div>
    </div>		</div>
</div>
<!-- Fine Articolo -->
<div class="novis">
	<div style="text-align:center;" class="banner_468x60_read"></div>
	<div class="banner_300x250_read"><script>getBannerJS('300x250_read');</script>
</div>

	<div style="float:left;">
		<div class="icone">
			<ul>
				<li class="stampa"><a href="javascript:this.print();">Stampa la notizia</a></li>
				<li class="mobile"><a target="_blank" href="/mobile/">Accesso mobile</a></li>
			</ul>
		</div>
		<div style="text-align:center; margin-top:3px;"></div>
	</div>
	<div class="clear"></div>
</div>
<br><div class="novis"><div class="background">Altre notizie - Notizie</div>
<div>
	<table style="width:100%; margin: auto;">
		<tr>
		<td class="testo " style="width:50%; padding: 5px 2px 0px 0px; vertical-align: top;"><img src="https://net-storage.tccstatic.com/storage/tuttoudinese.it/img_notizie/thumb2/81/81fcd04e6f917ae99251bec42bb2d622-76587-95723157c8ebcac4750156d2b21ac04e.jpeg" width="50" height="50" alt="Il presidente del Coni Malagò: &quot;La salute prima di tutto. Stop del calcio? Spadafora ha chiesto di fermare tutto&quot;"><span class="small date">08.03.2020 22:09</span><br><a href="/notizie/il-presidente-del-coni-malago-la-salute-prima-di-tutto-stop-del-calcio-spadafora-ha-chiesto-di-fermare-tutto-74596" title="Il presidente del Coni Malagò: &quot;La salute prima di tutto. Stop del calcio? Spadafora ha chiesto di fermare tutto&quot;"><b>Il presidente del Coni Malagò: "La salute prima di...</b></a></td><td class="testo " style="width:50%; padding: 5px 2px 0px 0px; vertical-align: top;"><img src="https://net-storage.tccstatic.com/storage/tuttoudinese.it/img_notizie/thumb2/d2/d250aa089cfa7777d21d7ed20a00f94f-44956-d41d8cd98f00b204e9800998ecf8427e.jpeg" width="50" height="50" alt="Annullata l'amichevole di domani contro il Chions"><span class="small date">08.03.2020 22:00</span><br><a href="/notizie/annullata-l-amichevole-di-domani-contro-il-chions-74592" title="Annullata l'amichevole di domani contro il Chions"><b>Annullata l'amichevole di domani contro il Chions</b></a></td></tr><tr><td class="testo " style="width:50%; padding: 5px 2px 0px 0px; vertical-align: top;"><img src="https://net-storage.tccstatic.com/storage/tuttoudinese.it/img_notizie/thumb2/74/745505dfdac6295f05f8317f1e71aa39-60294-d41d8cd98f00b204e9800998ecf8427e.jpg" width="50" height="50" alt="Okaka: &quot;Ogni punto fa la differenza. Cosa accadrà? Se la situazione peggiorerà la scelta è scontata&quot;"><span class="small date">08.03.2020 21:51</span><br><a href="/notizie/okaka-ogni-punto-fa-la-differenza-cosa-accadra-se-la-situazione-peggiorera-la-scelta-e-scontata-74594" title="Okaka: &quot;Ogni punto fa la differenza. Cosa accadrà? Se la situazione peggiorerà la scelta è scontata&quot;"><b>Okaka: "Ogni punto fa la differenza. Cosa accadrà? Se la...</b></a></td><td class="testo " style="width:50%; padding: 5px 2px 0px 0px; vertical-align: top;"><img src="https://net-storage.tccstatic.com/storage/tuttoudinese.it/img_notizie/thumb2/35/35af6d9736c8e40009b027863b7ad69a-28737-d41d8cd98f00b204e9800998ecf8427e.jpg" width="50" height="50" alt="Gotti: &quot;Pari giusto, ci manca il gol. Dietro accorciano? Il nostro destino dipende da noi&quot;"><span class="small date">08.03.2020 21:43</span><br><a href="/notizie/gotti-pari-giusto-ci-manca-il-gol-dietro-accorciano-il-nostro-destino-dipende-da-noi-74591" title="Gotti: &quot;Pari giusto, ci manca il gol. Dietro accorciano? Il nostro destino dipende da noi&quot;"><b>Gotti: "Pari giusto, ci manca il gol. Dietro accorciano?...</b></a></td></tr><tr><td class="testo " style="width:50%; padding: 5px 2px 0px 0px; vertical-align: top;"><img src="https://net-storage.tccstatic.com/storage/tuttoudinese.it/img_notizie/thumb2/80/80d9a5f9ca83eefda2ad6c7b367ff971-97028-95723157c8ebcac4750156d2b21ac04e.jpeg" width="50" height="50" alt="Udinese-Fiorentina 0-0: il tabellino del match"><span class="small date">08.03.2020 20:00</span><br><a href="/notizie/udinese-fiorentina-0-0-il-tabellino-del-match-74588" title="Udinese-Fiorentina 0-0: il tabellino del match"><b>Udinese-Fiorentina 0-0: il tabellino del match</b></a></td><td class="testo " style="width:50%; padding: 5px 2px 0px 0px; vertical-align: top;"><img src="https://net-storage.tccstatic.com/storage/tuttoudinese.it/img_notizie/thumb2/4f/4fc678a73cf3d694910e6c05a1d41d68-16616-d41d8cd98f00b204e9800998ecf8427e.jpg" width="50" height="50" alt="Del Pino attacca Spadafora: &quot;Le sue affermazioni sono sbagliate. Il ministro ignora le norme e rifiuta la responsabilità&quot;"><span class="small date">08.03.2020 20:00</span><br><a href="/notizie/del-pino-attacca-spadafora-le-sue-affermazioni-sono-sbagliate-il-ministro-ignora-le-norme-e-rifiuta-la-responsabilita-74587" title="Del Pino attacca Spadafora: &quot;Le sue affermazioni sono sbagliate. Il ministro ignora le norme e rifiuta la responsabilità&quot;"><b>Del Pino attacca Spadafora: "Le sue affermazioni sono...</b></a></td></tr><tr><td class="testo " style="width:50%; padding: 5px 2px 0px 0px; vertical-align: top;"><img src="https://net-storage.tccstatic.com/storage/tuttoudinese.it/img_notizie/thumb2/48/48406c15c14de72e41e972d8a8d34a30-71286-95723157c8ebcac4750156d2b21ac04e.jpeg" width="50" height="50" alt="AIC, Tommasi: &quot;Situazione grave, non si può e non si deve giocare&quot;"><span class="small date">08.03.2020 19:44</span><br><a href="/notizie/aic-tommasi-situazione-grave-non-si-puo-e-non-si-deve-giocare-74586" title="AIC, Tommasi: &quot;Situazione grave, non si può e non si deve giocare&quot;"><b>AIC, Tommasi: "Situazione grave, non si può e non si...</b></a></td><td class="testo " style="width:50%; padding: 5px 2px 0px 0px; vertical-align: top;"><img src="https://net-storage.tccstatic.com/storage/tuttoudinese.it/img_notizie/thumb2/37/372a76d226720d3f31a24616663fdb47-46358-d41d8cd98f00b204e9800998ecf8427e.jpeg" width="50" height="50" alt="Ministro Spadafora: &quot;Lega Serie A irresponsabile, si è pensato solamente ai soldi&quot;"><span class="small date">08.03.2020 19:41</span><br><a href="/notizie/ministro-spadafora-lega-serie-a-irresponsabile-si-e-pensato-solamente-ai-soldi-74585" title="Ministro Spadafora: &quot;Lega Serie A irresponsabile, si è pensato solamente ai soldi&quot;"><b>Ministro Spadafora: "Lega Serie A irresponsabile, si è...</b></a></td></tr><tr><td class="testo " style="width:50%; padding: 5px 2px 0px 0px; vertical-align: top;"><img src="https://net-storage.tccstatic.com/storage/tuttoudinese.it/img_notizie/thumb2/40/406973ecbec5a2970d292be0f2f929e0-89835-95723157c8ebcac4750156d2b21ac04e.jpeg" width="50" height="50" alt="Udinese-Fiorentina, LE IMPRESSIONI A FINE PRIMO TEMPO, partita surreale"><span class="small date">08.03.2020 18:53</span><br><a href="/notizie/udinese-fiorentina-le-impressioni-a-fine-primo-tempo-partita-surreale-74584" title="Udinese-Fiorentina, LE IMPRESSIONI A FINE PRIMO TEMPO, partita surreale"><b>Udinese-Fiorentina, LE IMPRESSIONI A FINE PRIMO TEMPO,...</b></a></td><td class="testo " style="width:50%; padding: 5px 2px 0px 0px; vertical-align: top;"><img src="https://net-storage.tccstatic.com/storage/tuttoudinese.it/img_notizie/thumb2/a2/a243f7cad665ca96e88f0cc46f7e7920-49669-95723157c8ebcac4750156d2b21ac04e.jpeg" width="50" height="50" alt="FOTO - L'atmosfera del Friuli deserto"><span class="small date">08.03.2020 18:25</span><br><a href="/notizie/foto-l-atmosfera-del-friuli-deserto-74583" title="FOTO - L'atmosfera del Friuli deserto"><b>FOTO - L'atmosfera del Friuli deserto</b></a></td>		</tr>
	</table>
</div><script>getBannerJS('468x60');</script>
<div class="background">Altre notizie</div>
<div class="list"><ul>
<li class=""><span class="small date">08.03.2020 22:42 - </span><a href="/editoriale/udinese-primo-non-prenderle-secondo-anche-74598" title="Udinese, primo non prenderle. Secondo, anche...">Udinese, primo non prenderle. Secondo, anche...</a></li><li class=""><span class="small date">08.03.2020 22:11 - </span><a href="/l-avversario/fiorentina-vlhaovic-giocare-cosi-e-surreale-74597" title="Fiorentina, Vlhaovic: &quot;Giocare così è surreale&quot;">Fiorentina, Vlhaovic: "Giocare così è surreale"</a></li><li class=""><span class="small date">08.03.2020 22:09 - </span><a href="/notizie/il-presidente-del-coni-malago-la-salute-prima-di-tutto-stop-del-calcio-spadafora-ha-chiesto-di-fermare-tutto-74596" title="Il presidente del Coni Malagò: &quot;La salute prima di tutto. Stop del calcio? Spadafora ha chiesto di fermare tutto&quot;">Il presidente del Coni Malagò: "La salute prima di tutto. Stop del calcio? Spadafora ha chiesto di fermare tutto"</a></li><li class=""><span class="small date">08.03.2020 22:01 - </span><a href="/focus/l-importanza-di-chiamarsi-sir-ernst-edizione-straordinaria-noi-siamo-friulani-co-74595" title="L'importanza di chiamarsi Sir Ernst - Edizione straordinaria: noi siamo friulani c***o!!">L'importanza di chiamarsi Sir Ernst - Edizione straordinaria: noi siamo friulani c***o!!</a><span class="tmw-icon-media4"></span></li><li class=""><span class="small date">08.03.2020 22:00 - </span><a href="/notizie/annullata-l-amichevole-di-domani-contro-il-chions-74592" title="Annullata l'amichevole di domani contro il Chions">Annullata l'amichevole di domani contro il Chions</a></li><li class=""><span class="small date">08.03.2020 21:51 - </span><a href="/notizie/okaka-ogni-punto-fa-la-differenza-cosa-accadra-se-la-situazione-peggiorera-la-scelta-e-scontata-74594" title="Okaka: &quot;Ogni punto fa la differenza. Cosa accadrà? Se la situazione peggiorerà la scelta è scontata&quot;">Okaka: "Ogni punto fa la differenza. Cosa accadrà? Se la situazione peggiorerà la scelta è scontata"</a></li><li class=""><span class="small date">08.03.2020 21:45 - </span><a href="/l-avversario/fiorentina-iachini-abbiamo-provato-in-tutti-i-modi-a-vincere-la-partita-74593" title="Fiorentina, Iachini: &quot;Abbiamo provato in tutti i modi a vincere la partita&quot;">Fiorentina, Iachini: "Abbiamo provato in tutti i modi a vincere la partita"</a></li><li class=""><span class="small date">08.03.2020 21:43 - </span><a href="/notizie/gotti-pari-giusto-ci-manca-il-gol-dietro-accorciano-il-nostro-destino-dipende-da-noi-74591" title="Gotti: &quot;Pari giusto, ci manca il gol. Dietro accorciano? Il nostro destino dipende da noi&quot;">Gotti: "Pari giusto, ci manca il gol. Dietro accorciano? Il nostro destino dipende da noi"</a></li><li class=""><span class="small date">08.03.2020 20:28 - </span><a href="/pagelle/udinese-fiorentina-0-0-le-pagelle-difesa-senza-sbavature-davanti-manca-sempre-il-gol-74590" title="Udinese-Fiorentina 0-0, LE PAGELLE: difesa senza sbavature, davanti manca sempre il gol">Udinese-Fiorentina 0-0, <i>LE PAGELLE</i>: difesa senza sbavature, davanti manca sempre il gol</a></li><li class=""><span class="small date">08.03.2020 20:22 - </span><a href="/l-avversario/udinese-fiorentina-0-0-le-pagelle-degli-avversari-caceres-e-milenkovic-i-migliori-74589" title="Udinese-Fiorentina 0-0, LE PAGELLE DEGLI AVVERSARI: Caceres e Milenkovic i migliori">Udinese-Fiorentina 0-0, <i>LE PAGELLE DEGLI AVVERSARI</i>: Caceres e Milenkovic i migliori</a></li><li class=""><span class="small date">08.03.2020 20:00 - </span><a href="/notizie/udinese-fiorentina-0-0-il-tabellino-del-match-74588" title="Udinese-Fiorentina 0-0: il tabellino del match">Udinese-Fiorentina 0-0: il tabellino del match</a></li><li class=""><span class="small date">08.03.2020 20:00 - </span><a href="/notizie/del-pino-attacca-spadafora-le-sue-affermazioni-sono-sbagliate-il-ministro-ignora-le-norme-e-rifiuta-la-responsabilita-74587" title="Del Pino attacca Spadafora: &quot;Le sue affermazioni sono sbagliate. Il ministro ignora le norme e rifiuta la responsabilità&quot;">Del Pino attacca Spadafora: "Le sue affermazioni sono sbagliate. Il ministro ignora le norme e rifiuta la responsabilità"</a></li><li class=""><span class="small date">08.03.2020 19:44 - </span><a href="/notizie/aic-tommasi-situazione-grave-non-si-puo-e-non-si-deve-giocare-74586" title="AIC, Tommasi: &quot;Situazione grave, non si può e non si deve giocare&quot;">AIC, Tommasi: "Situazione grave, non si può e non si deve giocare"</a></li><li class=""><span class="small date">08.03.2020 19:41 - </span><a href="/notizie/ministro-spadafora-lega-serie-a-irresponsabile-si-e-pensato-solamente-ai-soldi-74585" title="Ministro Spadafora: &quot;Lega Serie A irresponsabile, si è pensato solamente ai soldi&quot;">Ministro Spadafora: "Lega Serie A irresponsabile, si è pensato solamente ai soldi"</a></li><li class=""><span class="small date">08.03.2020 18:53 - </span><a href="/notizie/udinese-fiorentina-le-impressioni-a-fine-primo-tempo-partita-surreale-74584" title="Udinese-Fiorentina, LE IMPRESSIONI A FINE PRIMO TEMPO, partita surreale">Udinese-Fiorentina, LE IMPRESSIONI A FINE PRIMO TEMPO, partita surreale</a></li><li class=""><span class="small date">08.03.2020 18:25 - </span><a href="/notizie/foto-l-atmosfera-del-friuli-deserto-74583" title="FOTO - L'atmosfera del Friuli deserto">FOTO - L'atmosfera del Friuli deserto</a></li><li class=""><span class="small date">08.03.2020 18:14 - </span><a href="/l-avversario/fiorentina-prade-partita-importantissima-dobbiamo-vincere-74582" title="Fiorentina, Pradè: &quot;Partita importantissima, dobbiamo vincere&quot;">Fiorentina, Pradè: "Partita importantissima, dobbiamo vincere"</a></li><li class=""><span class="small date">08.03.2020 18:10 - </span><a href="/notizie/marino-sembra-di-vivere-un-film-apocalittico-ma-dobbiamo-pensare-al-calcio-74581" title="Marino: &quot;Sembra di vivere un film apocalittico ma dobbiamo pensare al calcio&quot;">Marino: "Sembra di vivere un film apocalittico ma dobbiamo pensare al calcio"</a></li><li class=""><span class="small date">08.03.2020 17:33 - </span><a href="/notizie/comunicato-lega-serie-a-contro-l-operato-del-governo-74580" title="Comunicato Lega Serie A contro l'operato del Governo ">Comunicato Lega Serie A contro l'operato del Governo </a></li><li class=""><span class="small date">08.03.2020 17:32 - </span><a href="/notizie/nota-dell-assocalciatori-la-serie-a-va-fermata-74579" title="Nota dell'Assocalciatori: &quot;La Serie A va fermata&quot;">Nota dell'Assocalciatori: "La Serie A va fermata"</a></li><li class=""><span class="small date">08.03.2020 17:30 - </span><a href="/notizie/martedi-consiglio-federale-straordinario-74578" title="Martedì Consiglio Federale straordinario">Martedì Consiglio Federale straordinario</a></li><li class=""><span class="small date">08.03.2020 17:26 - </span><a href="/primo-piano/relive-serie-a-udinese-fiorentina-0-0-in-un-friuli-deserto-un-punto-per-uno-74577" title="RELIVE Serie A Udinese-Fiorentina 0-0: in un Friuli deserto un punto per uno"><i>RELIVE Serie A</i> Udinese-Fiorentina 0-0: in un Friuli deserto un punto per uno</a></li><li class=""><span class="small date">08.03.2020 17:02 - </span><a href="/notizie/udinese-fiorentina-le-formazioni-ufficiali-due-novita-per-gotti-74575" title="Udinese-Fiorentina, LE FORMAZIONI UFFICIALI: due novità per Gotti">Udinese-Fiorentina, LE FORMAZIONI UFFICIALI: due novità per Gotti</a></li><li class=""><span class="small date">08.03.2020 15:44 - </span><a href="/notizie/ancora-spadafora-partite-in-chiaro-sky-e-lega-serie-a-hanno-scelto-interessi-economici-74574" title="Ancora Spadafora: &quot;Partite in chiaro? Sky e Lega Serie A hanno scelto interessi economici&quot;">Ancora Spadafora: "Partite in chiaro? Sky e Lega Serie A hanno scelto interessi economici"</a></li><li class=""><span class="small date">08.03.2020 15:22 - </span><a href="/notizie/il-ministro-spadafora-non-ci-sta-non-condivido-la-scelta-della-lega-serie-a-di-giocare-74573" title="Il Ministro Spadafora non ci sta: &quot;Non condivido la scelta della Lega Serie A di giocare">Il Ministro Spadafora non ci sta: "Non condivido la scelta della Lega Serie A di giocare</a></li><li class=""><span class="small date">08.03.2020 15:21 - </span><a href="/notizie/niente-sciopero-decisione-dopo-confronto-tra-i-calciatori-e-il-comunicato-resta-in-bozza-74572" title="Niente sciopero: decisione dopo confronto tra i calciatori. E il comunicato resta in bozza">Niente sciopero: decisione dopo confronto tra i calciatori. E il comunicato resta in bozza</a></li><li class=""><span class="small date">08.03.2020 14:04 - </span><a href="/notizie/caos-serie-a-i-retroscena-il-governo-vuole-la-sospensione-la-figc-apre-ma-la-lega-nicchia-74571" title="Caos Serie A, i retroscena: il Governo vuole la sospensione, la FIGC apre, ma la Lega nicchia">Caos Serie A, i retroscena: il Governo vuole la sospensione, la FIGC apre, ma la Lega nicchia</a></li><li class=""><span class="small date">08.03.2020 14:03 - </span><a href="/notizie/ferri-direttore-sky-sport-spadafora-non-dice-la-verita-noi-disponibili-alle-gare-in-chiaro-74570" title="Ferri, direttore Sky Sport: &quot;Spadafora non dice la verità, noi disponibili alle gare in chiaro&quot;">Ferri, direttore Sky Sport: "Spadafora non dice la verità, noi disponibili alle gare in chiaro"</a></li><li class=""><span class="small date">08.03.2020 14:02 - </span><a href="/notizie/allarme-coronavirus-dott-capua-usate-il-buon-senso-la-lega-sta-agendo-in-nostro-favore-74568" title="Allarme Coronavirus, dott. Capua: &quot;Usate il buon senso. La Lega sta agendo in nostro favore&quot;">Allarme Coronavirus, dott. Capua: "Usate il buon senso. La Lega sta agendo in nostro favore"</a></li><li class=""><span class="small date">08.03.2020 13:34 - </span><a href="/notizie/serie-a-la-lega-ha-deciso-di-non-fermare-il-campionato-alle-18-in-campo-ludinese-con-la-fiorentina-74567" title="Serie A, la Lega ha deciso di non fermare il campionato: alle 18 in campo l’Udinese con la Fiorentina">Serie A, la Lega ha deciso di non fermare il campionato: alle 18 in campo l’Udinese con la Fiorentina</a></li><li class=""><span class="small date">08.03.2020 13:33 - </span><a href="/focus/l-italia-della-responsabilita-unico-vero-virus-che-tutti-cercano-di-scansare-74566" title="L'Italia della responsabilità, unico vero virus che tutti cercano di scansare">L'Italia della responsabilità, unico vero virus che tutti cercano di scansare</a></li><li class=""><span class="small date">08.03.2020 13:14 - </span><a href="/notizie/serie-a-la-lega-ha-deciso-parma-spal-si-gioca-74565" title="Serie A, la Lega ha deciso: Parma-SPAL si gioca! ">Serie A, la Lega ha deciso: Parma-SPAL si gioca! </a></li><li class=""><span class="small date">08.03.2020 13:08 - </span><a href="/notizie/serie-a-possibile-stop-campionato-parma-spal-sospesa-per-altri-15-minuti-74564" title="Serie A, possibile stop campionato: Parma-SPAL sospesa per altri 15 minuti">Serie A, possibile stop campionato: Parma-SPAL sospesa per altri 15 minuti</a></li><li class=""><span class="small date">08.03.2020 12:52 - </span><a href="/notizie/serie-a-parma-spal-rinviata-di-30-minuti-squadre-gia-in-campo-74563" title="Serie A, Parma-SPAL rinviata di 30 minuti: squadre già in campo">Serie A, Parma-SPAL rinviata di 30 minuti: squadre già in campo</a></li><li class=""><span class="small date">08.03.2020 12:49 - </span><a href="/notizie/il-ministro-spadafora-valuta-la-sospensione-del-campionato-74562" title="Il Ministro Spadafora valuta la sospensione del campionato">Il Ministro Spadafora valuta la sospensione del campionato</a></li><li class=""><span class="small date">08.03.2020 12:11 - </span><a href="/apu-udine/l-emergenza-coronavirus-ferma-anche-il-basket-sospeso-il-match-tra-orzinuovi-e-l-apu-udine-74561" title="L'emergenza coronavirus ferma anche il basket: sospeso il match tra Orzinuovi e l'Apu Udine">L'emergenza <i>coronavirus</i> ferma anche il basket: sospeso il match tra Orzinuovi e l'Apu Udine</a></li><li class=""><span class="small date">08.03.2020 12:00 - </span><a href="/notizie/messaggero-veneto-udinese-a-porte-chiuse-nella-speranza-che-quella-della-fiorentina-sia-aperta-74560" title="Messaggero Veneto: &quot;Udinese a porte chiuse nella speranza che quella della Fiorentina sia aperta&quot;"><i>Messaggero Veneto</i>: "Udinese a porte chiuse nella speranza che quella della Fiorentina sia aperta"</a></li><li class=""><span class="small date">08.03.2020 11:56 - </span><a href="/notizie/il-coronavirus-si-avvicina-al-calcio-il-presidente-del-novara-rullo-e-positivo-74559" title="Il Coronavirus si avvicina al calcio: il presidente del Novara Rullo è positivo ">Il <i>Coronavirus</i> si avvicina al calcio: il presidente del Novara Rullo è positivo </a></li><li class=""><span class="small date">08.03.2020 11:51 - </span><a href="/notizie/balotelli-denuncia-fermiamo-la-a-avete-rotto-i-soldi-non-valgono-la-salute-74558" title="Balotelli denuncia: &quot;Fermiamo la A, avete rotto, i soldi non valgono la salute&quot;">Balotelli denuncia: "Fermiamo la A, avete rotto, i soldi non valgono la salute"</a></li><li class=""><span class="small date">08.03.2020 11:38 - </span><a href="/notizie/udinese-fiorentina-per-ora-si-gioca-ma-il-campionato-rischia-di-essere-sospeso-74557" title="Udinese-Fiorentina? Per ora si gioca ma il campionato rischia di essere sospeso">Udinese-Fiorentina? Per ora si gioca ma il campionato rischia di essere sospeso</a></li><li class=""><span class="small date">08.03.2020 11:10 - </span><a href="/primo-piano/udinese-fiorentina-come-si-fa-a-pensare-soltanto-al-calcio-in-questo-momento-74556" title="Udinese-Fiorentina, come si fa a pensare soltanto al calcio in questo momento?">Udinese-Fiorentina, come si fa a pensare soltanto al calcio in questo momento?</a></li><li class=""><span class="small date">08.03.2020 11:08 - </span><a href="/notizie/allarme-coronavirus-sky-risponde-a-spadafora-gare-in-chiaro-i-vincoli-legali-restano-74555" title="Allarme Coronavirus, Sky risponde a Spadafora: &quot;Gare in chiaro? I vincoli legali restano&quot;"><i>Allarme Coronavirus</i>, Sky risponde a Spadafora: "Gare in chiaro? I vincoli legali restano"</a></li><li class=""><span class="small date">08.03.2020 11:04 - </span><a href="/notizie/la-lega-serie-a-conferma-partite-in-chiaro-non-e-possibile-74554" title="La Lega Serie A conferma: &quot;Partite in chiaro? Non è possibile&quot;">La Lega Serie A conferma: "Partite in chiaro? Non è possibile"</a></li><li class=""><span class="small date">08.03.2020 11:00 - </span><a href="/notizie/allarme-coronavirus-lombardia-e-14-province-zona-rossa-anche-venezia-padova-e-treviso-ma-in-a-si-gioca-74553" title="Allarme Coronavirus - Lombardia e 14 province zona rossa (anche Venezia, Padova e Treviso) ma in A si gioca"><i>Allarme Coronavirus</i> - Lombardia e 14 province zona rossa (anche Venezia, Padova e Treviso) ma in A si gioca</a></li><li class=""><span class="small date">08.03.2020 11:00 - </span><a href="/notizie/gotti-pronto-a-rilanciare-nestorovski-e-samir-74550" title="Gotti pronto a rilanciare Nestorovski e Samir">Gotti pronto a rilanciare Nestorovski e Samir</a></li><li class=""><span class="small date">08.03.2020 10:56 - </span><a href="/l-avversario/fiorentina-lirola-si-avverte-grande-preoccupazione-questo-e-triste-74552" title="Fiorentina, Lirola: &quot;Si avverte grande preoccupazione, questo è triste&quot;">Fiorentina, Lirola: "Si avverte grande preoccupazione, questo è triste"</a></li><li class=""><span class="small date">08.03.2020 10:54 - </span><a href="/notizie/allarme-coronavirus-tommasi-fermare-il-calcio-e-l-atto-piu-utile-al-paese-in-questo-momento-74551" title="Allarme Coronavirus Tommasi: &quot;Fermare il calcio è l'atto più utile al Paese in questo momento&quot;"><i>Allarme Coronavirus</i> Tommasi: "Fermare il calcio è l'atto più utile al Paese in questo momento"</a></li><li class=""><span class="small date">08.03.2020 10:20 - </span><a href="/notizie/gotti-temo-le-verticalizzazioni-della-viola-74549" title="Gotti: &quot;Temo le verticalizzazioni della viola&quot;">Gotti: "Temo le verticalizzazioni della viola"</a></li><li class=""><span class="small date">08.03.2020 08:00 - </span><a href="/focus/cittadella-pordenone-0-2-missione-compiuta-quota-salvezza-raggiunta-adesso-crederci-e-d-obbligo-74538" title="Cittadella - Pordenone 0-2: missione compiuta. Quota salvezza raggiunta. Adesso crederci è d'obbligo!">Cittadella - Pordenone 0-2: missione compiuta. Quota salvezza raggiunta. Adesso crederci è d'obbligo!</a></li><li class=""><span class="small date">08.03.2020 00:02 - </span><a href="/notizie/allarme-coronavirus-ministro-spadafora-nuova-possibilita-per-le-partite-in-chiaro-74548" title=" Allarme Coronavirus Ministro Spadafora: &quot;Nuova possibilità per le partite in chiaro&quot;"><i> Allarme Coronavirus</i> Ministro Spadafora: "Nuova possibilità per le partite in chiaro"</a></li></ul></div></div></div>
								<div class="coldx divCell" style="padding-left: 3px; padding-right: 3px;">
						
<div class="block_title" style="margin-top: 3px;">
				<h2 class="block_title"><span class="be0"><a href="/editoriale/">EDITORIALE </a></span><span class="ecc_autore a119"> di Franco Canciani</span></h2>
				<div class="body">
					<h3 style="font-size:120%;"><a href="/editoriale/udinese-primo-non-prenderle-secondo-anche-74598"><b>UDINESE, PRIMO NON PRENDERLE. SECONDO, ANCHE...</b></a></h3>
					<div class="small"><img src="https://net-storage.tccstatic.com/storage/tuttoudinese.it/img_notizie/thumb2/f2/f254f2e5801a9b2da2633c35d3bf983f-24447-d41d8cd98f00b204e9800998ecf8427e.jpg" width="100" height="100" alt="Udinese, primo non prenderle. Secondo, anche..." style="float:left;">Intanto chiedo scusa al collega Ido, pi&ugrave; eminente di me, se queste poche, sofferte righe prendono il posto del suo editoriale. mi vuole bene, mi perdoner&agrave;.

Lo ammetto subito, scusandomi anche con l&rsquo;amico lettore, ex giocatore dell&rsquo;Udinese negli anni...
						<div class="clear"></div>
					</div>
				</div>
			</div><div style="padding: 0px 0px 3px 0px;">
<script>getBannerJS('300x250_side_1');</script>
</div>
<iframe style="border: 0; margin: 6px auto; width: 336px; height: 400px;" src="https://fastcast4u.com/player/cnawpxvv/" ></iframe>
<div style="text-align: center; width: 336px; height: 280px; padding: 3px 0px 3px 0px;">
<ins
class="adsbygoogle"
style="display: inline-block; width: 336px; height: 280px;"
data-ad-client="pub-1849572464300268"
data-ad-channel="6536199145"
data-ad-format="336x280_as"
data-ad-type="text_image"
></ins>
<script>
if (TCCCookieConsent) { (adsbygoogle = window.adsbygoogle || []).push({}); }
</script>
</div>
<div id="toplette" style="margin-bottom: 3px">
	<div class="block_title" style="margin-bottom: 0px;">
		<div class="block_title3">
			<div class="toplettetitle">Più lette:</div>
			<div id="tfieri" class="nonefreccia" style="margin-right: 7px;"><a href="javascript:toplette('ieri');">IERI</a></div>
			<div id="tfoggi" class="freccia" style="margin-right: 20px;"><a href="javascript:toplette('oggi');">OGGI</a></div>
			<div class="clear"></div>
		</div>
	</div>
	<div class="clear"></div>
	<div id="tdoggi" class="toplist">
		<ul class="to">
		</ul>
	</div>
	<div id="tdieri" class="nonetoplist">
		<ul class="ti">
<li><a href="/primo-piano/relive-serie-a-udinese-fiorentina-0-0-in-un-friuli-deserto-un-punto-per-uno-74577" title="RELIVE Serie A Udinese-Fiorentina 0-0: in un Friuli deserto un punto per uno">RELIVE Serie A Udinese-Fiorentina 0-0: in un Friuli deserto</a></li><li><a href="/pagelle/udinese-fiorentina-0-0-le-pagelle-difesa-senza-sbavature-davanti-manca-sempre-il-gol-74590" title="Udinese-Fiorentina 0-0, LE PAGELLE: difesa senza sbavature, davanti manca sempre il gol">Udinese-Fiorentina 0-0, LE PAGELLE: difesa senza sbavature,</a></li><li><a href="/notizie/udinese-fiorentina-le-formazioni-ufficiali-due-novita-per-gotti-74575" title="Udinese-Fiorentina, LE FORMAZIONI UFFICIALI: due novità per Gotti">Udinese-Fiorentina, LE FORMAZIONI UFFICIALI: due novità per</a></li><li><a href="/focus/cittadella-pordenone-0-2-missione-compiuta-quota-salvezza-raggiunta-adesso-crederci-e-d-obbligo-74538" title="Cittadella - Pordenone 0-2: missione compiuta. Quota salvezza raggiunta. Adesso crederci è d'obbligo!">Cittadella - Pordenone 0-2: missione compiuta. Quota</a></li><li><a href="/notizie/udinese-fiorentina-per-ora-si-gioca-ma-il-campionato-rischia-di-essere-sospeso-74557" title="Udinese-Fiorentina? Per ora si gioca ma il campionato rischia di essere sospeso">Udinese-Fiorentina? Per ora si gioca ma il campionato</a></li>		</ul>
	</div>
</div>
<div style="padding: 3px 0px 3px 0px;">
<script>getBannerJS('300x250_side_3');</script>
</div>
<div style="padding: 3px 0px 3px 0px;">
<script>getBannerJS('300x250_4');</script>
</div>
<table style="width:100%; margin: auto;">
	<tr>
		<td style="padding-right: 3px; vertical-align:top;">
<div class="block_title bs_block0">
		<h2 class="block_title"><span class="bs0"><a href="/esclusive/">ESCLUSIVE</a></span></h2>
		<div class="body bs_body0">
			<h2 style="font-size: 120%;" class=""><a href="/esclusive/esclusiva-tu-alberto-martelossi-sinora-tutto-tranquillo-ma-situazione-paradossale-74305" title="ESCLUSIVA TU - Alberto Martelossi: &quot;Sinora tutto tranquillo, ma situazione paradossale&quot;"><b>ESCLUSIVA TU - ALBERTO MARTELOSSI: "SINORA TUTTO TRANQUILLO, MA SITUAZIONE PARADOSSALE"</b></a></h3>
			<div class="small"><img src="https://net-storage.tccstatic.com/storage/tuttoudinese.it/img_notizie/thumb2/1b/1b727a94db4fca91fcc74a7c5283ddd2-26471-d41d8cd98f00b204e9800998ecf8427e.jpg" width="100" height="100" alt="ESCLUSIVA TU - Alberto Martelossi: &quot;Sinora tutto tranquillo, ma situazione paradossale&quot;" style="float:left;">Abbiamo raggiunto coach Alberto Martelossi, da due settimane allenatore dell&rsquo;UCC Piacenza/Casalpusterlengo, preoccupati...<div class="clear"></div>
			</div>
		</div>
	</div><div class="block_title bs_block1">
		<h2 class="block_title"><span class="bs1"><a href="/pagelle/">PAGELLE</a></span></h2>
		<div class="body bs_body1">
			<h2 style="font-size: 120%;" class=""><a href="/pagelle/udinese-fiorentina-0-0-le-pagelle-difesa-senza-sbavature-davanti-manca-sempre-il-gol-74590" title="Udinese-Fiorentina 0-0, LE PAGELLE: difesa senza sbavature, davanti manca sempre il gol"><b>UDINESE-FIORENTINA 0-0, <I>LE PAGELLE</I>: DIFESA SENZA SBAVATURE, DAVANTI MANCA SEMPRE IL GOL</b></a></h3>
			<div class="small"><img src="https://net-storage.tccstatic.com/storage/tuttoudinese.it/img_notizie/thumb2/8d/8d30d5a46708dbcd1956cec5cc45e1db-76037-d41d8cd98f00b204e9800998ecf8427e.jpg" width="100" height="100" alt="Udinese-Fiorentina 0-0, LE PAGELLE: difesa senza sbavature, davanti manca sempre il gol" style="float:left;">L&#39;Udinese non riesce pi&ugrave; a vincere. Contro la Fiorentina, in un Friuli a porte chiuse, finisce 0 a 0. Un punto...<div class="clear"></div>
			</div>
		</div>
	</div><div class="block_title bs_block2">
		<h2 class="block_title"><span class="bs2"><a href="/giovanili/">GIOVANILI</a></span></h2>
		<div class="body bs_body2">
			<h2 style="font-size: 120%;" class=""><a href="/giovanili/allarme-coronavirus-rinviate-le-gare-del-prossimo-turno-del-campionato-primavera-2-74309" title="Allarme Coronavirus, rinviate le gare del prossimo turno del campionato Primavera 2"><b>ALLARME CORONAVIRUS, RINVIATE LE GARE DEL PROSSIMO TURNO DEL CAMPIONATO PRIMAVERA 2</b></a></h3>
			<div class="small"><img src="https://net-storage.tccstatic.com/storage/tuttoudinese.it/img_notizie/thumb2/7b/7bb4dc0251d9cca6383fc5c2a900848d-99809-95723157c8ebcac4750156d2b21ac04e.jpeg" width="100" height="100" alt="Allarme Coronavirus, rinviate le gare del prossimo turno del campionato Primavera 2" style="float:left;">&quot;In considerazione della situazione medico-sanitaria in continua evoluzione in tutto il paese la Lega B dispone il...<div class="clear"></div>
			</div>
		</div>
	</div><div class="block_title bs_block3">
		<h2 class="block_title"><span class="bs3"><a href="/pordenone/">PORDENONE</a></span></h2>
		<div class="body bs_body3">
			<h2 style="font-size: 120%;" class=""><a href="/pordenone/barison-e-il-mio-terzo-gol-in-campionato-cerco-sempre-di-dare-una-mano-alla-squadra-dedico-la-rete-alla-mia-compagna-74542" title="Barison: &quot;È il mio terzo gol in campionato, cerco sempre di dare una mano alla squadra. Dedico la rete alla mia compagna.”"><b>BARISON: "È IL MIO TERZO GOL IN CAMPIONATO, CERCO SEMPRE DI DARE UNA MANO ALLA SQUADRA. DEDICO LA RETE ALLA MIA COMPAGNA.”</b></a></h3>
			<div class="small"><img src="https://net-storage.tccstatic.com/storage/tuttoudinese.it/img_notizie/thumb2/92/92ee2d231cdb23aadbad3bb3a4bbcfa6-92825-95723157c8ebcac4750156d2b21ac04e.jpeg" width="100" height="100" alt="Barison: &quot;È il mio terzo gol in campionato, cerco sempre di dare una mano alla squadra. Dedico la rete alla mia compagna.”" style="float:left;">Queste le parole di Alberto Barison&nbsp;dopo la gara Cittadella - Pordenone:

&ldquo;Sono ovviamente contento per il gol,...<div class="clear"></div>
			</div>
		</div>
	</div>						<div style="padding: 3px 0px 3px 0px;">
<script>getBannerJS('210x175_1');</script>
</div>
			<div style="padding: 3px 0px 3px 0px;">
<script>getBannerJS('210x175_2');</script>
</div>
		</td>
		<td style="vertical-align:top; text-align:center;" class="coldx_120">
				<link rel="stylesheet" href="https://net-storage.tccstatic.com/storage/tuttoudinese.it/calendari/a354c48e95d0d92c1bb181e544107357.css">
	
	<div class="block_title block_classifica" style="margin:0px;">
		<h2 class="block_title" style="margin:0px;"><span class="bscl"><a rel="nofollow" href="/calendario_classifica/serie_a/2019-2020">CLASSIFICA</a></span></h2>
		<table style="width:100%; margin: auto;" class="small classificatable">
		<tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_13">&nbsp;</div></div></td>
				<td style="text-align:left;" >Juventus</td>
				<td style="text-align:right;" >63</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_7">&nbsp;</div></div></td>
				<td style="text-align:left;" >Lazio</td>
				<td style="text-align:right;" >62</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_19">&nbsp;</div></div></td>
				<td style="text-align:left;" >Inter <span class="small" style="color:#c00; font-weight:normal;">(-1)</span></td>
				<td style="text-align:right;" >54</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_4">&nbsp;</div></div></td>
				<td style="text-align:left;" >Atalanta <span class="small" style="color:#c00; font-weight:normal;">(-1)</span></td>
				<td style="text-align:right;" >48</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_16">&nbsp;</div></div></td>
				<td style="text-align:left;" >Roma</td>
				<td style="text-align:right;" >45</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_17">&nbsp;</div></div></td>
				<td style="text-align:left;" >Napoli</td>
				<td style="text-align:right;" >39</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_14">&nbsp;</div></div></td>
				<td style="text-align:left;" >Milan</td>
				<td style="text-align:right;" >36</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_81">&nbsp;</div></div></td>
				<td style="text-align:left;" >Hellas Verona <span class="small" style="color:#c00; font-weight:normal;">(-1)</span></td>
				<td style="text-align:right;" >35</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_25">&nbsp;</div></div></td>
				<td style="text-align:left;" >Parma <span class="small" style="color:#c00; font-weight:normal;">(-1)</span></td>
				<td style="text-align:right;" >35</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_15">&nbsp;</div></div></td>
				<td style="text-align:left;" >Bologna</td>
				<td style="text-align:right;" >34</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_6">&nbsp;</div></div></td>
				<td style="text-align:left;" >Cagliari <span class="small" style="color:#c00; font-weight:normal;">(-1)</span></td>
				<td style="text-align:right;" >32</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_12">&nbsp;</div></div></td>
				<td style="text-align:left;" >Fiorentina</td>
				<td style="text-align:right;" >30</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_63">&nbsp;</div></div></td>
				<td style="text-align:left;" >Sassuolo <span class="small" style="color:#c00; font-weight:normal;">(-2)</span></td>
				<td style="text-align:right;" >29</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_22">&nbsp;</div></div></td>
				<td style="text-align:left;" class="evi">Udinese</td>
				<td style="text-align:right;" class="evi">28</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_20">&nbsp;</div></div></td>
				<td style="text-align:left;" >Torino <span class="small" style="color:#c00; font-weight:normal;">(-1)</span></td>
				<td style="text-align:right;" >27</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_18">&nbsp;</div></div></td>
				<td style="text-align:left;" >Sampdoria <span class="small" style="color:#c00; font-weight:normal;">(-1)</span></td>
				<td style="text-align:right;" >26</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_9">&nbsp;</div></div></td>
				<td style="text-align:left;" >Genoa</td>
				<td style="text-align:right;" >25</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_21">&nbsp;</div></div></td>
				<td style="text-align:left;" >Lecce</td>
				<td style="text-align:right;" >25</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_71">&nbsp;</div></div></td>
				<td style="text-align:left;" >Spal</td>
				<td style="text-align:right;" >18</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_52">&nbsp;</div></div></td>
				<td style="text-align:left;" >Brescia <span class="small" style="color:#c00; font-weight:normal;">(-1)</span></td>
				<td style="text-align:right;" >16</td>
			</tr>		</table>
		<br>	</div>
			<div style="padding: 3px 0px 0px 0px;">
<script>getBannerJS('120x600');</script>
</div>
		</td>
	</tr>
</table>
					</div>
							</div>
			</div>
			<div style="clear:left;"></div>
			<div class="novis soprafooter">
				<table style="width:100%; margin: auto;" class="small">
					<tr>
						<td style="text-align:left;">&nbsp;&nbsp;&nbsp;Editore: <a href='http://www.dieffe-media.it' target='_blank'>Dieffe Media</a></td>
						<td style="text-align: right; padding-left:0.5em;"><a href="/privacy-policy" title="Privacy Policy">Privacy Policy</a> | <a href="//m.tuttoudinese.it/?mob=1" title="Versione Mobile">Versione Mobile</a>&nbsp;&nbsp;&nbsp;</td>
					</tr>
				</table>
			</div>
			<div class="footer">
				<div class="small ecc_network_list" style="padding: 5px; text-align: center;">
	<span style="font-weight: bold;">Sito appartenente al <a href="/network/" title="Network"><span style="text-decoration: underline;">Network TMW</span></a></span>
</div>
<div class="small"><b>Testata registrata al ROC ex art. 16 L. 62/2001</b></div>
			</div>
		</div>
				<script>getBannerJS('0x0_skin');</script>
<script>getBannerJS('0x0_floorad');</script>
<div class="centra"><script>getBannerJS('1000x0_video_side_oop');</script>
</div>

<!-- Audiens -->
<script>
(function(a,u,d,i,e,n,s){a['AudiensObject']=e;a[e]=a[e]||function(){
(a[e].q=a[e].q||[]).push(arguments)};n=u.createElement(d);
s=u.getElementsByTagName('head')[0];n.async=1;n.src=i;s.appendChild(n);
})(window,document,'script','//developer.audiens.com/code/sdk/au.js','audiens');

audiens('create', 'iLCJtYWMiOiJkMmVmNjdhYzBlNjk5NjM0MTk1MjN');
</script>

<!-- Inizio Codice ShinyStat -->
<script language="JavaScript" src="https://codicebusiness.shinystat.com/cgi-bin/getcod.cgi?USER=SHN-tuttoudineseit&NODW=yes&P=4" async="async"></script>
<!-- Fine Codice ShinyStat -->

<!-- Seedtag -->
<script>
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '5370-8769-01']);
(function () {
	var st = document.createElement('script');
	st.type = 'text/javascript';
	st.async = true;
	st.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
	var s = document.getElementsByTagName('script')[0];
	s.parentNode.insertBefore(st, s);
})();
</script>
	</body>
</html>
