
<!DOCTYPE html>
<html lang="it">
	<head>
		<title>Gotti sorride: &quot;Bene, giocata una gran gara&quot;</title>		<meta name="description" content="Luca Gotti in sala stampa &amp;egrave; soddisfatto del punto, visto che nonostante la gran partita l&amp;rsquo;Udinese stava perdendo..">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Gotti sorride: &quot;Bene, giocata una gran gara&quot;">
<meta name="twitter:description" content="Luca Gotti in sala stampa &amp;egrave; soddisfatto del punto, visto che nonostante la gran partita l&amp;rsquo;Udinese stava perdendo. &amp;laquo;Dobbiamo essere contenti di aver pareggiato &amp;ndash; ha commentato...">
<meta name="twitter:site" content="@TuttoUdineseit">
<meta name="twitter:creator" content="@TuttoUdineseit">
<meta name="twitter:image" content="https://net-storage.tccstatic.com/storage/tuttoudinese.it/img_notizie/thumb3/a7/a777006e709be45edb731c3fb51c2f79-69126-95723157c8ebcac4750156d2b21ac04e.jpeg">
<meta property="og:site_name" content="Tutto Udinese">
<meta property="og:title" content="Gotti sorride: &quot;Bene, giocata una gran gara&quot;">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.tuttoudinese.it/notizie/gotti-sorride-bene-giocata-una-gran-gara-73960">
<meta property="og:description" content="Luca Gotti in sala stampa &amp;egrave; soddisfatto del punto, visto che nonostante la gran partita l&amp;rsquo;Udinese stava perdendo. &amp;laquo;Dobbiamo essere contenti di aver pareggiato &amp;ndash; ha commentato...">
<meta property="og:image" content="https://net-storage.tccstatic.com/storage/tuttoudinese.it/img_notizie/thumb3/a7/a777006e709be45edb731c3fb51c2f79-69126-95723157c8ebcac4750156d2b21ac04e.jpeg">
<meta property="og:image:width" content="570">
<meta property="og:image:height" content="320">
<meta name="language" content="it">
<meta name="theme-color" content="#000000">
		<link rel="stylesheet" media="print" href="https://net-static.tccstatic.com/template/tuttoudinese.it/tmw/css/print.css"><link rel="amphtml" href="https://m.tuttoudinese.it/amp/notizie/gotti-sorride-bene-giocata-una-gran-gara-73960"><link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.tuttoudinese.it/notizie/gotti-sorride-bene-giocata-una-gran-gara-73960/"><link rel="shortcut icon" sizes="144x144" href="https://net-static.tccstatic.com/template/tuttoudinese.it/img/favicon144.png"><link rel="shortcut icon" href="https://net-static.tccstatic.com/template/tuttoudinese.it/img/favicon.ico"><link rel="alternate" type="application/rss+xml" title="RSS" href="http://feeds.tuttoudinese.it/rss">		
<script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.tuttoudinese.it/notizie/gotti-sorride-bene-giocata-una-gran-gara-73960"},"headline":"Gotti sorride: \"Bene, giocata una gran gara\"","articleSection":"Notizie","description":"Luca Gotti in sala stampa &egrave; soddisfatto del punto, visto che nonostante la gran partita l&rsquo;Udinese stava perdendo. &laquo;Dobbiamo essere contenti di aver pareggiato &ndash; ha commentato...","datePublished":"2020-02-10T12:00:00+01:00","dateModified":"2020-02-10T08:48:45+01:00","author":{"@type":"Person","name":"Stefano Bentivogli"},"publisher":{"@type":"Organization","name":"Tutto Udinese","logo":{"@type":"ImageObject","url":"https://net-static.tccstatic.com/template/tuttoudinese.it/img/admin.png"},"url":"https://www.tuttoudinese.it","sameAs":["http://www.facebook.com/pages/TuttoUdineseit/392287340824435","https://twitter.com/TuttoUdineseit"]},"image":{"@type":"ImageObject","url":"https://net-storage.tccstatic.com/storage/tuttoudinese.it/img_notizie/thumb1/a7/a777006e709be45edb731c3fb51c2f79-69126-95723157c8ebcac4750156d2b21ac04e.jpeg","width":"260","height":"260"}}</script>
		<!-- Quantcast Choice Consent Manager Tag -->
<script>
var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/cmp.js",elem.async=!0;var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt),function(){function e(e){var a,n="string"==typeof e.data;if((a=n?-1!=e.data.indexOf("__cmpCall")?JSON.parse(e.data):{}:e.data).__cmpCall){var t=a.__cmpCall;window.__cmp(t.command,t.parameter,function(a,c){var m={__cmpReturn:{returnValue:a,success:c,callId:t.callId}};e.source.postMessage(n?JSON.stringify(m):m,"*")})}}!function e(){if(!window.frames.__cmpLocator)if(document.body){var a=document.body,n=document.createElement("iframe");n.style="display: none",n.name="__cmpLocator",a.appendChild(n)}else setTimeout(e,5)}(),window.__cmp=function(e){var a=arguments;if(!a.length)return __cmp.a;if("ping"===a[0])a[2]({gdprAppliesGlobally:!1,cmpLoaded:!1},!0);else{if("__cmp"==e)return!1;void 0===__cmp.a&&(__cmp.a=[]),__cmp.a.push([].slice.apply(a))}},window.__cmp.gdprAppliesGlobally=!1,window.__cmp.msgHandler=e,window.addEventListener?window.addEventListener("message",e,!1):window.attachEvent("onmessage",e)}();
window.__cmp("init", {
	"Cookie Domain": "tuttoudinese.it",
	"Custom Links Displayed on Initial Screen": ["[Privacy Policy](https://www.tuttoudinese.it/privacy-policy-cookie)"],
	"Default Value for Toggles": "on",
	"Display Persistent Consent Link": false,
	"Display UI": "always",
	"Language": "it",
	"No Option": false,
	"Publisher Name": "Tutto Udinese",
	"Publisher Purpose IDs": [3, 5],
	"Publisher Purpose Legitimate Interest IDs": [3, 5],
	"UI Layout": "banner"
});
</script>
<style>
.qc-cmp-button{background-color:#000000!important;border-color:#000000!important}
.qc-cmp-button:hover{background-color:transparent!important;border-color:#000000!important;color:#000000!important}
.qc-cmp-alt-action,.qc-cmp-link{color:#000000!important}
.qc-cmp-button{color:#fff!important}
.qc-cmp-button.qc-cmp-secondary-button{color:#000000!important}
.qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover{color:#fff!important}
.qc-cmp-button.qc-cmp-secondary-button{border-color:#00000080!important;background-color:transparent!important}
.qc-cmp-button.qc-cmp-secondary-button:hover{background-color:#00000080!important}
.qc-cmp-ui,.qc-cmp-ui .qc-cmp-main-messaging,.qc-cmp-ui .qc-cmp-messaging,.qc-cmp-ui .qc-cmp-beta-messaging,.qc-cmp-ui .qc-cmp-title,.qc-cmp-ui .qc-cmp-sub-title,.qc-cmp-ui .qc-cmp-purpose-info,.qc-cmp-ui .qc-cmp-table,.qc-cmp-ui .qc-cmp-table-header,.qc-cmp-ui .qc-cmp-vendor-list,.qc-cmp-ui .qc-cmp-vendor-list-title{color:#000!important}
.qc-cmp-ui a,.qc-cmp-ui .qc-cmp-alt-action{color:#000000!important}
.qc-cmp-ui{background-color:#fff!important}
.qc-cmp-publisher-purposes-table .qc-cmp-table-header{background-color:#fafafa!important}
.qc-cmp-publisher-purposes-table .qc-cmp-table-row{background-color:#fff!important}
.qc-cmp-small-toggle.qc-cmp-toggle-on,.qc-cmp-toggle.qc-cmp-toggle-on{background-color:#000000!important;border-color:#000000!important}
.qc-cmp-toggle-status{color:#000!important}
</style>
<!-- End Quantcast Choice Consent Manager Tag -->
		<!-- Da includere in ogni layout -->
<script>
function file_exists(url)
{
	var req = this.window.ActiveXObject ? new ActiveXObject("Microsoft.XMLHTTP") : new XMLHttpRequest();
	if (!req) {
		return false;
		throw new Error('XMLHttpRequest not supported');
	}
	req.open('GET', url, false);	/* HEAD è generalmente più veloce di GET con JavaScript */
	req.send(null);
	if (req.status == 200) return true;
	return false;
}

function getQueryParam(param)
{
	var result = window.location.search.match(new RegExp("(\\?|&)" + param + "(\\[\\])?=([^&]*)"));
	return result ? result[3] : false;
}

function setTCCCookieConsent()
{
	var TCCCookieConsent = getTCCCookieConsent();
}

function getTCCCookieConsent()
{
	return document.cookie.search('eupubconsent') != -1 || document.cookie.search('euconsent') != -1;
}

/* VIDEO Sky */
var videoSky = false;

/* Settaggio delle variabili */
var online    = '100';
var indirizzo = window.location.pathname.split('/');
var word        = '';
if (word=='') word = getQueryParam('word');
var azione    = 'read';
var idsezione = '2';
var key       = '';
var key2      = '';
var TCCCookieConsent = getTCCCookieConsent();

/* Settaggio della searchbar (con titoletto) */
var searchbar = false;
if (indirizzo[1]!='' && word=='') searchbar = indirizzo[1].replace(/-/gi, " ").replace(/_/gi, " ").toUpperCase();
else if (azione=='search')
{
	searchbar = 'Ricerca';
	if (word!=false && word!='') searchbar = searchbar + ' per ' + word.toUpperCase();
}
else if (azione=='contatti') searchbar = azione.toUpperCase();
indirizzo = indirizzo[1].replace("-", "");
if(word==false) word = '';

/* Settaggio della zona per banner Leonardo */
var zonaLeonardo = (azione=='index') ? 'home' : 'genr';

/* Inclusione del css personalizzato per key */
if (key!='')
{
	var cssKey1 = 'https://net-static.tccstatic.com/template/tuttoudinese.it/css/'+key+'.css';
	if (file_exists(cssKey1)!=false) document.write('<link rel="stylesheet" href="'+cssKey1+'">');
	else
	{
		var cssKey2 = 'https://net-static.tccstatic.com/template/tuttoudinese.it/css/'+key2+'.css';
		if(file_exists(cssKey2)!=false) document.write('<link rel="stylesheet" href="'+cssKey2+'">');
	}
}
</script>
		<!-- Meta dati che vanno bene per tutti i layout -->
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<style>
.testo_align a {
	font-weight: bold;
}
</style>
		<link rel="stylesheet" href="https://net-static.tccstatic.com/template/tuttoudinese.it/img-css-js/5bba31cbca954c3947f795026296973f.css">
<meta name="google-site-verification" content="r88IxINrRnzgr69KNkezSXnmG3vQSdk6WNI5lx79N6w">
<script src="https://net-static.tccstatic.com/template/tuttoudinese.it/tmw/img-css-js/6d3154923d5743b853772ac4f3412935.js" async></script>
<script>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</script>
				<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	</head>
	<body>
		<div id="fb-root"></div>
		<script>
if (TCCCookieConsent) {
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-17570550-46', 'auto');
	ga('require', 'displayfeatures');
	ga('send', 'pageview');
}
</script>
		<div class="centra">
			<table style="width:100%;" class="bar small">
	<tr style="vertical-align: text-bottom;">
		<td style="text-align:left; vertical-align:middle;" class="header-list sx">
						<ul><li class="topsxfisso0 no"><a href="//www.tuttoudinese.it/"><span>HOME</span></a></li><li class="topsxfisso2"><a href="//www.tuttoudinese.it/newsticker/"><span>NEWS TICKER</span></a></li><li class="topsxfisso3"><a href="//www.tuttoudinese.it/network/"><span>NETWORK</span></a></li></ul>		</td>
		<td style="text-align:right; vertical-align:middle;" class="header-list dx">
			<ul><li class="topdx0"><a href="/?action=page&id=1" class="topdx0" ><span>REDAZIONE</span></a></li></ul><ul><li class="topdxfisso0"><a href="/calendario_classifica/" rel="nofollow"><span>CALENDARIO</span></a></li><li class="topdxfisso1"><a href="/contatti/"><span>CONTATTI</span></a></li><li class="topdxfisso2"><a href="/mobile/" title="Mobile"><span>MOBILE</span></a></li><li class="topdxfisso3 no"><a href="/info_rss/" title="RSS"><span>RSS</span></a></li></ul>
		</td>
		<td style="text-align:center; vertical-align:middle;"><svg id="search-icon" class="search-icon tcc-link"><g stroke-width="2" stroke="#fff" fill="none"><path d="M11.29 11.71l-4-4"/><circle cx="5" cy="5" r="4"/></g></svg>
<script>
var search = document.getElementById('search-icon');
search.onclick = function(){
	var tccsearch = document.getElementById('tccsearch');
	tccsearch.style.display = (tccsearch.style.display=='' || tccsearch.style.display=='none') ? 'block' : 'none';
	document.getElementById('wordsearchform').focus();
};
</script></td>
	</tr>
</table>
<div id="tccsearch"
	><form action="/ricerca/" method="get" name="form"
		><input type="text" name="word" value="" id="wordsearchform" autocomplete="off"
		><input type="submit" name="invio" value="Cerca"
	></form
></div>
<script>
document.getElementById("wordsearchform").value = word;
if (azione=='search')
{
	document.getElementById('tccsearch').style.display = 'block';
}
</script><div class="bar_bottom"><table style="width: 100%; margin: auto;">
	<tr>
		<td style="text-align: left; vertical-align: top; width: 272px;">
			<div class="logod"><a href="/" title=""></a></div>
			<table style="width: 100%; margin: auto;">
				<tr>
					<td style="text-align: left;" class="small">&nbsp;Lunedì 10 Febbraio 2020</td>
					<td style="text-align: right;" class="small"><span class="ecc_utenti_online"><script> if (online!='0') document.write('Utenti online: ' + online); </script></span></td>
				</tr>
			</table>
		</td>
		<td style="text-align: right; vertical-align: top; width: 728px;" class="novis"><script>getBannerJS('728x90');</script>
</td>
	</tr>
</table>
</div>			<div class="sub novis" style="text-align:center;"><a href="#" target="_blank" rel="nofollow" id="tccslimbannerlink">
	<img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" width="0" height="0" alt="" id="tccslimbannerimage">
</a>
<script>
var slimbanners = [{
	"aHref": "http://bit.ly/2ShaNqD",
	"imgAlt": "Panini Calciatori 2019-2020",
	"imgSrc": "https://net-static.tccstatic.com/template/tmw/banner/1000x40_panini_2019-2020.jpg"
}]

var randKey = Math.floor(Math.random() * slimbanners.length)

var tccslimbannerlink = document.getElementById("tccslimbannerlink")
tccslimbannerlink.href = slimbanners[randKey]["aHref"]

var tccslimbannerimage = document.getElementById("tccslimbannerimage")
tccslimbannerimage.alt = slimbanners[randKey]["imgAlt"]
tccslimbannerimage.src = slimbanners[randKey]["imgSrc"]
tccslimbannerimage.width = "1000"
tccslimbannerimage.height = "40"
</script>
</div>
			<div class="sub masthead"><div style="padding: 3px 0px 3px 0px;">
<script>getBannerJS('970x250');</script>
</div>
</div>
						<div class="divTable" style="width: 100%; table-layout: fixed;">
				<div class="divRow">
									<div class="colsx divCell">
						<div class='block_title'>
	<h2 class="block_title2"><span><a href="/" title="Home">HOME</a></span></h2>
	<div class="menu">
		<a href="/primo-piano/" class="m1" id="mprimopiano" title="Primo Piano"><span></span>Primo Piano</a><a href="/focus/" class="m19" id="mfocus" title="Focus"><span></span>Focus</a><a href="/esclusive/" class="m6" id="mesclusive" title="Esclusive"><span></span>Esclusive</a><a href="/calciomercato/" class="m4" id="mcalciomercato" title="Calciomercato"><span></span>Calciomercato</a><a href="/notizie/" class="m2" id="mnotizie" title="Notizie"><span></span>Notizie</a><a href="/editoriale/" class="m8" id="meditoriale" title="Editoriale "><span></span>Editoriale </a><a href="/apu-udine/" class="m31" id="mapuudine" title="Apu Udine"><span></span>Apu Udine</a><a href="/pordenone/" class="m38" id="mpordenone" title="Pordenone"><span></span>Pordenone</a><a href="/tuttodilettanti-fvg/" class="m36" id="mtuttodilettantifvg" title="TuttoDilettanti FVG"><span></span>TuttoDilettanti FVG</a><a href="/calcio-femminile/" class="m41" id="mcalciofemminile" title="Calcio femminile"><span></span>Calcio femminile</a><a href="/?action=page&id=3" class="menu0" id="m?action=page&id=3"  title="SERIE A TV"><span></span>SERIE A TV</a><a href="/?action=page&id=10" class="menu1" id="m?action=page&id=10"  title="IL CALCIO MAGAZINE"><span></span>IL CALCIO MAGAZINE</a>	</div>
</div>

<script><!-- Questa serve per evidenziare la riga corretta del menù -->
	var mindirizzo = document.getElementById('m'+indirizzo);
	if (mindirizzo!==undefined && mindirizzo!==null) mindirizzo.classList.add("selected");
</script>

<table class="social_table">
	<tbody>
			<tr>
			<td>
				<a target="_blank" href="https://www.facebook.com/392287340824435">
					<span class="social_icon icon_facebook">&nbsp;</span>
				</a>
			</td>
			<td>
				<a target="_blank" href="https://www.facebook.com/392287340824435">
					<div class="social_follow follow_facebook">Mi Piace</div><div class="social_count">13K</div>
				</a>
			</td>
		</tr>
			<tr>
			<td>
				<a target="_blank" href="https://www.twitter.com/TuttoUdineseit">
					<span class="social_icon icon_twitter">&nbsp;</span>
				</a>
			</td>
			<td>
				<a target="_blank" href="https://www.twitter.com/TuttoUdineseit">
					<div class="social_follow follow_twitter">Segui</div><div class="social_count">1,3K</div>
				</a>
			</td>
		</tr>
		</tbody>
</table>
<div style="padding: 0px 0px 3px 0px;">
<script>getBannerJS('160x60_1');</script>
</div>
<div style="padding: 0px 0px 3px 0px;">
<script>getBannerJS('160x60_2');</script>
</div>
		<div class="proxEventi">
		<table style="width:100%; margin: auto;">
				<tr>
					<td><h2 class="block_title"><span class="be0">PROSSIMA PARTITA</span></h2></td>
				</tr>
				<tr>
					<td>
							<div class="tcc-small" style="padding:4px;">
							<b>
	Dom 16 Feb 2020 12:30							</b>
							<br>
							<a href="/calendario_classifica/serie_a/2019-2020#2208g24">
								<span class="small">Serie A TIM 2019-2020</span>
							</a>
							<div class="small">in onda su DAZN</div>						</div>
					</td>
				</tr>
				<tr>
					<td style="text-align:center;">
						<table style="width:100%; margin: auto;">
							<tr>
								<td style="vertical-align:middle; text-align:center; width:45%;"><img src="https://tccdb-storage.tccstatic.com/storage/scudetti/22-36.png" alt="Udinese"></td>
								<td style="vertical-align:middle; text-align:center; width:10%;">&nbsp;&nbsp;<b>VS</b>&nbsp;&nbsp;</td>
								<td style="vertical-align:middle; text-align:center; width:45%;"><img src="https://tccdb-storage.tccstatic.com/storage/scudetti/81-36.png" alt="Hellas Verona"></td>
							</tr>
							<tr>
								<td style="vertical-align:middle; text-align:center;"><span class="tcc-small"><b>Udinese</b></span></td>
								<td style="vertical-align:middle; text-align:center;">&nbsp;</td>
								<td style="vertical-align:middle; text-align:center;"><span class="tcc-small"><b>Hellas Verona</b></span></td>
							</tr>
						</table>
					</td>
				</tr>
				<tr>
					<td>
						<a title="Precedenti" href="//www.tuttoudinese.it/partite_precedenti/?ids=22,81">[ Precedenti ]</a>
					</td>
				</tr>
			</table>
		</div>
		<div class='block_title'>
		<h2 class='block_title2'><span>SONDAGGIO</span></h2>
		<div class="body" style="border: none;">
			<div style="text-align:left;"><b>DOVE PUÒ ARRIVARE QUESTA UDINESE?</b></div>
			<form action="/" method="post" name="sondaggio_sx">
<div class="small" style="margin-bottom: 3px; text-align: left; border-bottom: 1px solid #ddd; padding-bottom: 4px;">
				<input type="radio" name="idrisposta" value="3970" id="poll3970" style="vertical-align: middle;">
				&nbsp;&nbsp;<label for="poll3970">Primi posti</label></div><div class="small" style="margin-bottom: 3px; text-align: left; border-bottom: 1px solid #ddd; padding-bottom: 4px;">
				<input type="radio" name="idrisposta" value="3971" id="poll3971" style="vertical-align: middle;">
				&nbsp;&nbsp;<label for="poll3971">Metà classifica</label></div><div class="small" style="margin-bottom: 3px; text-align: left; border-bottom: 1px solid #ddd; padding-bottom: 4px;">
				<input type="radio" name="idrisposta" value="3972" id="poll3972" style="vertical-align: middle;">
				&nbsp;&nbsp;<label for="poll3972">Salvezza tranquilla</label></div><div class="small" style="margin-bottom: 3px; text-align: left; border-bottom: 1px solid #ddd; padding-bottom: 4px;">
				<input type="radio" name="idrisposta" value="3973" id="poll3973" style="vertical-align: middle;">
				&nbsp;&nbsp;<label for="poll3973">Farà ancora difficoltà</label></div>				<br>
				<div style="text-align:center;"><input id="button_sondaggio_sx" type="button" name="send" value=" Vota " onclick="javascript:vota('sondaggio_sx','287')"></div>
			</form>
			<div class="testo"><div id="handler_txt_sondaggio_sx" class="sommario small" style="display:none;"></div></div>
			<div id="handler_sondaggio_sx" class="sondaggio_load" style="display:none;"><div style="text-align:center;">Invio richiesta in corso</div></div>
			<div class="small" style="text-align:center;">[ <a href="//www.tuttoudinese.it/sondaggi/sondaggio-287">Risultati</a> ]</div>
		</div>
	</div>
<div style="padding: 0px 0px 3px 0px;">
<script>getBannerJS('160x600');</script>
</div>
<div class="newstickerex small" style="text-align:left; line-height: 18px;"><div style="text-align:center;"><img src="https://tmw-static.tccstatic.com/template/tuttomercatoweb.com/default/img/rss.png" width="144" height="40" alt="Newsticker" style="border:0px;"></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #000000;"><span class="mr-1 date">12:37</span> <a href="http://www.tuttoudinese.it/ext/l.php?r=tuttomercatoweb.com-1348094" rel="nofollow" target="_blank" title="La scelta più facile, l'esonero più duro. Semplici-SPAL, il sogno è finito">La scelta più facile, l'esonero più duro. Semplici-SPAL, il sogno è finito</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #000000;"><span class="mr-1 date">12:36</span> <a href="http://www.tuttoudinese.it/ext/l.php?r=tuttomercatoweb.com-1348091" rel="nofollow" target="_blank" title="SONDAGGIO TMW - Qual è la vera sorpresa di questo campionato?">SONDAGGIO TMW - Qual è la vera sorpresa di questo campionato?</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #000000;"><span class="mr-1 date">12:34</span> <a href="http://www.tuttoudinese.it/ext/l.php?r=tuttomercatoweb.com-1348065" rel="nofollow" target="_blank" title="Pres. Juve Stabia: 'Riscatteremo Forte. Dialogo con Canotto e Caserta'">Pres. Juve Stabia: "Riscatteremo Forte. Dialogo con Canotto e Caserta"</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #000000;"><span class="mr-1 date">12:30</span> <a href="http://www.tuttoudinese.it/ext/l.php?r=tuttomercatoweb.com-1348035" rel="nofollow" target="_blank" title="Le pagelle di Conte: vince dopo aver perso. Capolavoro in 15 minuti">Le pagelle di Conte: vince dopo aver perso. Capolavoro in 15 minuti</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #000000;"><span class="mr-1 date">12:28</span> <a href="http://www.tuttoudinese.it/ext/l.php?r=tuttomercatoweb.com-1348088" rel="nofollow" target="_blank" title="SONDAGGIO TMW - Per i lettori nessun dubbio: Messi rinnoverà col Barcellona">SONDAGGIO TMW - Per i lettori nessun dubbio: Messi rinnoverà col Barcellona</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #000000;"><span class="mr-1 date">12:26</span> <a href="http://www.tuttoudinese.it/ext/l.php?r=tuttomercatoweb.com-1348012" rel="nofollow" target="_blank" title="Mancini: 'Squadra Europeo quasi ok. Spiace per Zaniolo, Belotti fatica'">Mancini: "Squadra Europeo quasi ok. Spiace per Zaniolo, Belotti fatica"</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #000000;"><span class="mr-1 date">12:22</span> <a href="http://www.tuttoudinese.it/ext/l.php?r=tuttomercatoweb.com-1348045" rel="nofollow" target="_blank" title="Zaccheroni: 'Derby come nel 2004. Milan, come ricostruire con Ibra?'">Zaccheroni: "Derby come nel 2004. Milan, come ricostruire con Ibra?"</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #000000;"><span class="mr-1 date">12:18</span> <a href="http://www.tuttoudinese.it/ext/l.php?r=tuttomercatoweb.com-1348085" rel="nofollow" target="_blank" title="La moviola de La Gazzetta: 'A Napoli un abbaglio di arbitro e VAR'">La moviola de La Gazzetta: "A Napoli un abbaglio di arbitro e VAR"</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #000000;"><span class="mr-1 date">12:15</span> <a href="http://www.tuttoudinese.it/ext/l.php?r=tuttomercatoweb.com-1348048" rel="nofollow" target="_blank" title="Le pagelle di Luis Alberto: quando ha il pallone si sente la musica">Le pagelle di Luis Alberto: quando ha il pallone si sente la musica</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #000000;"><span class="mr-1 date">12:12</span> <a href="http://www.tuttoudinese.it/ext/l.php?r=tuttomercatoweb.com-1348044" rel="nofollow" target="_blank" title="Braida: 'Barcellona in crisi lontano dal Camp Nou, il Napoli può batterlo'">Braida: "Barcellona in crisi lontano dal Camp Nou, il Napoli può batterlo"</a></div></div><!-- Inizio codice CentroMeteoItaliano.it -->
<div style="float:left; text-align:center; background:#FFFFFF; border:1px solid; border-radius:0.5em 0.5em 0.5em 0.5em; padding:5px 5px 0; margin:3px 0;">
	<div style="border-radius:0.5em 0.5em 0.5em 0.5em; background-color:#4A4748; font-weight:bold; height: 20px; padding:5px 0 0 5px;"><a id="active" href="https://www.centrometeoitaliano.it/meteo/friuli-venezia-giulia/udine/" target="_blank" style="color:#FFF; text-decoration:none; font-family:Arial; font-size:12px;">Meteo UDINE</a></div>
	<iframe width="160" height="194" src="https://www.centrometeoitaliano.it/scpsiti/cmi_localita.php?idloca=1847" style="border:none; overflow: hidden;"></iframe>
</div>
<div class="clear"></div>
<!-- Fine codice CentroMeteoItaliano.it -->
					</div>
								<div class="corpo divCell">	
<div>
	<table style="width:100%; margin: auto;" class="background">
		<tr>
			<td class="background" style="text-align:left; border-right: none;">NOTIZIE</td>
			<td class="background" style="text-align:right; border-left: none;">
					</td>
		</tr>
	</table>
</div>
<!-- Inizio Articolo -->
<div role="main">
	<h1 class="titolo">Gotti sorride: "Bene, giocata una gran gara"</h1>
	<div class="testo">
				<div class="data small" style="margin-bottom:3px;">
			<span>10.02.2020 12:00</span>&nbsp;di&nbsp;<span class="contatta"><a rel="nofollow" href="#"><u>Stefano Bentivogli</u></a></span>&nbsp;Twitter:&nbsp;<span class="twitter"><a href="https://twitter.com/Sbentivogli10" target="_blank">@Sbentivogli10</a></span>			<script>
			document.addEventListener("DOMContentLoaded", function() {
				document.getElementsByClassName('contatta')[0].getElementsByTagName('a')[0].onclick = function() {
					location.href = "/contatti/?idutente=7&id=73960"
					return false
				}
			})
			</script>
			<span class="ecc_count_read">&nbsp;
				<span id="button_letture"><a href="javascript:visualizza_letture('letture','73960')">
					<span class="box_reading">Vedi letture</span>
			 	</a></span>
			 	<span id="txt_letture"></span>
			</span>
		</div>
		<div class="data small"><b>Fonte:</b> <u>Gazzetta dello Sport</u></div>		<div style="text-align:center; margin: 14px 0; max-width: 468px;" class="banner_468x60_read_top"><script>getBannerJS('468x60_read_top');</script>
</div>
		<div class="testo_align">
			<div class="img" style="position: relative;z-index:1;">
				<table style="text-align:center;"><caption class="small" style="text-align:left; caption-side: bottom;"><div>&copy; foto di Daniele Buffa/Image Sport</div></caption><tr>
						<td style="text-align:center;"><img src="https://net-storage.tccstatic.com/storage/tuttoudinese.it/img_notizie/thumb1/a7/a777006e709be45edb731c3fb51c2f79-69126-95723157c8ebcac4750156d2b21ac04e.jpeg" style="max-width: 468px;" alt="Gotti sorride: &quot;Bene, giocata una gran gara&quot;"></td></tr></table></div>						<span><p><b>Luca Gotti </b>in sala stampa &egrave; soddisfatto del punto, visto che nonostante la gran partita l&rsquo;Udinese stava perdendo. <i>&laquo;Dobbiamo essere contenti di aver pareggiato </i>&ndash; ha commentato -. <i>Stavamo facendo una frittata, dopo che avevamo fatto una partita incredibile. Il torto vero &egrave; quello di non aver fatto gol. Poi prendiamo gol in quel modo. Non abbiamo concesso tante occasioni, la squadra dimostra equilibrio. Prendiamo gol da una palla su una punizione a centrocampo. Abbiamo provato a vincere la partita, venivamo da tre sconfitte di fila. Inizi ad avere timore, anche involontariamente&raquo;.</i></p>
</span>
			<div class="clear"></div>
			<!-- Outbrain -->
<div style="max-height: 480px; overflow: hidden;">
	<div class="OUTBRAIN" data-src="https://www.tuttoudinese.it/notizie/gotti-sorride-bene-giocata-una-gran-gara-73960" data-widget-id="GS_1" data-ob-template="null"></div>
	<script async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
</div>
					</div>
		<div class="clear"></div>
				<div class="link novis">
			<ul><li class="read0"><a href="https://www.tmwmagazine.com" class="read0"  rel="nofollow"><span>TMW Magazine: Online il nuovo numero! Scaricalo ora!</span></a></li></ul>		</div>
		<script>
<!--
function popUp(URL, w, h, s, r)
{
	day = new Date();
	id = day.getTime();
	eval("page" + id + " = window.open(URL, '" + id + "', 'toolbar=0,scrollbars='+s+',location=0,statusbar=0,menubar=0,resizable='+r+',width='+w+',height='+h+',left = 100,top = 80');");
}
//-->
</script>
    <div class="novis" style="margin-bottom: 4px;">
		<div style="float: left; margin-right: 4px;">
			<div class="fb-share-button" data-href="https://www.tuttoudinese.it/notizie/gotti-sorride-bene-giocata-una-gran-gara-73960" data-layout="button_count"></div>
		</div>
   		<div style="float: left; margin-right: 4px;">
   		<a href="javascript:popUp('https://twitter.com/share?url=https%3A%2F%2Fwww.tuttoudinese.it%2Fnotizie%2Fgotti-sorride-bene-giocata-una-gran-gara-73960', '700', '550', '1', '1')">
			<div class="social_follow follow_twitter"><span style="display: inline-block; background-image: url(https://net-static.tccstatic.com/template/tmw/img/social_18x18.png); background-position: -18px; background-repeat: no-repeat; width:18px;">&nbsp;</span>Tweet</div>
		</a>
		</div>
    	<div class='clear'></div>
    </div>		</div>
</div>
<!-- Fine Articolo -->
<div class="novis">
	<div style="text-align:center;" class="banner_468x60_read"></div>
	<div class="banner_300x250_read"><script>getBannerJS('300x250_read');</script>
</div>

	<div style="float:left;">
		<div class="icone">
			<ul>
				<li class="stampa"><a href="javascript:this.print();">Stampa la notizia</a></li>
				<li class="mobile"><a target="_blank" href="/mobile/">Accesso mobile</a></li>
			</ul>
		</div>
		<div style="text-align:center; margin-top:3px;"></div>
	</div>
	<div class="clear"></div>
</div>
<br><div class="novis"><div class="background">Altre notizie - Notizie</div>
<div>
	<table style="width:100%; margin: auto;">
		<tr>
		<td class="testo " style="width:50%; padding: 5px 2px 0px 0px; vertical-align: top;"><img src="https://net-storage.tccstatic.com/storage/tuttoudinese.it/img_notizie/thumb2/a7/a777006e709be45edb731c3fb51c2f79-69126-95723157c8ebcac4750156d2b21ac04e.jpeg" width="50" height="50" alt="Gotti sorride: &quot;Bene, giocata una gran gara&quot;"><span class="small date">10.02.2020 12:00</span><br><a href="/notizie/gotti-sorride-bene-giocata-una-gran-gara-73960" title="Gotti sorride: &quot;Bene, giocata una gran gara&quot;"><b>Gotti sorride: "Bene, giocata una gran gara"</b></a></td><td class="testo " style="width:50%; padding: 5px 2px 0px 0px; vertical-align: top;"><img src="https://net-storage.tccstatic.com/storage/tuttoudinese.it/img_notizie/thumb2/63/63f706cb0214bd9e0d534dc468f8a635-00273-95723157c8ebcac4750156d2b21ac04e.jpeg" width="50" height="50" alt="GdS - Brescia, restano gli incubi. Beffa dell’Udinese al 92’"><span class="small date">10.02.2020 11:00</span><br><a href="/notizie/gds-brescia-restano-gli-incubi-beffa-delludinese-al-92-73959" title="GdS - Brescia, restano gli incubi. Beffa dell’Udinese al 92’"><b>GdS - Brescia, restano gli incubi. Beffa dell’Udinese...</b></a></td></tr><tr><td class="testo " style="width:50%; padding: 5px 2px 0px 0px; vertical-align: top;"><img src="https://net-storage.tccstatic.com/storage/tuttoudinese.it/img_notizie/thumb2/11/116c985479c8686f12236f234d274267-38716-d41d8cd98f00b204e9800998ecf8427e.jpeg" width="50" height="50" alt="Messaggero Veneto: &quot;Udinese, De Paul salva la patria allo scadere&quot;"><span class="small date">10.02.2020 10:22</span><br><a href="/notizie/messaggero-veneto-udinese-de-paul-salva-la-patria-allo-scadere-73962" title="Messaggero Veneto: &quot;Udinese, De Paul salva la patria allo scadere&quot;"><b>Messaggero Veneto: "Udinese, De Paul salva la patria allo...</b></a></td><td class="testo " style="width:50%; padding: 5px 2px 0px 0px; vertical-align: top;"><img src="https://net-storage.tccstatic.com/storage/tuttoudinese.it/img_notizie/thumb2/3a/3a09302be7fe34d0d168f3db033ef04a-56989-95723157c8ebcac4750156d2b21ac04e.jpeg" width="50" height="50" alt="Tuttosport - L’Udinese domina ma rischia la beffa: De Paul replica a Bisoli"><span class="small date">10.02.2020 10:00</span><br><a href="/notizie/tuttosport-ludinese-domina-ma-rischia-la-beffa-de-paul-replica-a-bisoli-73958" title="Tuttosport - L’Udinese domina ma rischia la beffa: De Paul replica a Bisoli"><b>Tuttosport - L’Udinese domina ma rischia la beffa: De...</b></a></td></tr><tr><td class="testo " style="width:50%; padding: 5px 2px 0px 0px; vertical-align: top;"><img src="https://net-storage.tccstatic.com/storage/tuttoudinese.it/img_notizie/thumb2/a3/a395bcb93ab767ab58899b6b8ac27df8-76920-95723157c8ebcac4750156d2b21ac04e.jpeg" width="50" height="50" alt="Corriere dello Sport - De Paul gela l’urlo di Lopez"><span class="small date">10.02.2020 09:00</span><br><a href="/notizie/corriere-dello-sport-de-paul-gela-lurlo-di-lopez-73957" title="Corriere dello Sport - De Paul gela l’urlo di Lopez"><b>Corriere dello Sport - De Paul gela l’urlo di Lopez</b></a></td><td class="testo " style="width:50%; padding: 5px 2px 0px 0px; vertical-align: top;"><img src="https://net-storage.tccstatic.com/storage/tuttoudinese.it/img_notizie/thumb2/c1/c1c711b837bb9d3c76e011fa4ed4d77f-12283-d41d8cd98f00b204e9800998ecf8427e.jpeg" width="50" height="50" alt="Lasagna: “Peccato, ma è importante tornare a fare punti”"><span class="small date">09.02.2020 21:05</span><br><a href="/notizie/lasagna-peccato-ma-e-importante-tornare-a-fare-punti-73954" title="Lasagna: “Peccato, ma è importante tornare a fare punti”"><b>Lasagna: “Peccato, ma è importante tornare a fare...</b></a></td></tr><tr><td class="testo " style="width:50%; padding: 5px 2px 0px 0px; vertical-align: top;"><img src="https://net-storage.tccstatic.com/storage/tuttoudinese.it/img_notizie/thumb2/23/2393b4b315ded232a2965dbc1edfba3f-17424-d41d8cd98f00b204e9800998ecf8427e.jpeg" width="50" height="50" alt="De Paul: “Abbiamo dominato per 90 minuti”"><span class="small date">09.02.2020 19:20</span><br><a href="/notizie/de-paul-abbiamo-dominato-per-90-minuti-73953" title="De Paul: “Abbiamo dominato per 90 minuti”"><b>De Paul: “Abbiamo dominato per 90 minuti”</b></a></td><td class="testo " style="width:50%; padding: 5px 2px 0px 0px; vertical-align: top;"><img src="https://net-storage.tccstatic.com/storage/tuttoudinese.it/img_notizie/thumb2/ec/ec216db404a5d20078e67563b275caae-79128-95723157c8ebcac4750156d2b21ac04e.jpeg" width="50" height="50" alt="Nuytinck: &quot;Non ha senso non aver vinto oggi&quot;"><span class="small date">09.02.2020 18:07</span><br><a href="/notizie/nuytinck-non-ha-senso-non-aver-vinto-oggi-73950" title="Nuytinck: &quot;Non ha senso non aver vinto oggi&quot;"><b>Nuytinck: "Non ha senso non aver vinto oggi"</b></a></td></tr><tr><td class="testo " style="width:50%; padding: 5px 2px 0px 0px; vertical-align: top;"><img src="https://net-storage.tccstatic.com/storage/tuttoudinese.it/img_notizie/thumb2/a4/a48929cdca163bcb5cfcd2c7757cfd7c-41203-d41d8cd98f00b204e9800998ecf8427e.jpg" width="50" height="50" alt="Gotti: &quot;Paradossale essere contenti per un pareggio. Abbiamo regalato il vantaggio, poi reazione rabbiosa&quot;"><span class="small date">09.02.2020 18:05</span><br><a href="/notizie/gotti-paradossale-essere-contenti-per-un-pareggio-abbiamo-regalato-il-vantaggio-poi-reazione-rabbiosa-73949" title="Gotti: &quot;Paradossale essere contenti per un pareggio. Abbiamo regalato il vantaggio, poi reazione rabbiosa&quot;"><b>Gotti: "Paradossale essere contenti per un pareggio....</b></a></td><td class="testo " style="width:50%; padding: 5px 2px 0px 0px; vertical-align: top;"><img src="https://net-storage.tccstatic.com/storage/tuttoudinese.it/img_notizie/thumb2/e3/e32850784896a644ab6969e2c5843290-04441-d41d8cd98f00b204e9800998ecf8427e.jpg" width="50" height="50" alt="Brescia-Udinese, il tabellino del match"><span class="small date">09.02.2020 17:29</span><br><a href="/notizie/brescia-udinese-il-tabellino-del-match-73941" title="Brescia-Udinese, il tabellino del match"><b>Brescia-Udinese, il tabellino del match</b></a></td>		</tr>
	</table>
</div><script>getBannerJS('468x60');</script>
<div class="background">Altre notizie</div>
<div class="list"><ul>
<li class=""><span class="small date">10.02.2020 12:00 - </span><a href="/notizie/gotti-sorride-bene-giocata-una-gran-gara-73960" title="Gotti sorride: &quot;Bene, giocata una gran gara&quot;">Gotti sorride: "Bene, giocata una gran gara"</a></li><li class=""><span class="small date">10.02.2020 11:06 - </span><a href="/tuttoudinese-web-radio/spazio-sport-rivedi-la-diretta-73963" title="Spazio Sport - Rivedi la diretta!"><i>Spazio Sport</i> - Rivedi la diretta!</a><span class="tmw-icon-media4"></span></li><li class=""><span class="small date">10.02.2020 11:00 - </span><a href="/notizie/gds-brescia-restano-gli-incubi-beffa-delludinese-al-92-73959" title="GdS - Brescia, restano gli incubi. Beffa dell’Udinese al 92’"><i>GdS</i> - Brescia, restano gli incubi. Beffa dell’Udinese al 92’</a></li><li class=""><span class="small date">10.02.2020 10:22 - </span><a href="/notizie/messaggero-veneto-udinese-de-paul-salva-la-patria-allo-scadere-73962" title="Messaggero Veneto: &quot;Udinese, De Paul salva la patria allo scadere&quot;"><i>Messaggero Veneto</i>: "Udinese, De Paul salva la patria allo scadere"</a></li><li class=""><span class="small date">10.02.2020 10:17 - </span><a href="/primo-piano/brescia-udinese-quasi-come-empoli-udinese-73961" title="Brescia-Udinese (quasi) come Empoli-Udinese">Brescia-Udinese (<i>quasi</i>) come Empoli-Udinese</a></li><li class=""><span class="small date">10.02.2020 10:00 - </span><a href="/notizie/tuttosport-ludinese-domina-ma-rischia-la-beffa-de-paul-replica-a-bisoli-73958" title="Tuttosport - L’Udinese domina ma rischia la beffa: De Paul replica a Bisoli"><i>Tuttosport</i> - L’Udinese domina ma rischia la beffa: De Paul replica a Bisoli</a></li><li class=""><span class="small date">10.02.2020 09:00 - </span><a href="/notizie/corriere-dello-sport-de-paul-gela-lurlo-di-lopez-73957" title="Corriere dello Sport - De Paul gela l’urlo di Lopez"><i>Corriere dello Sport</i> - De Paul gela l’urlo di Lopez</a></li><li class=""><span class="small date">09.02.2020 23:03 - </span><a href="/primo-piano/eroica-apu-ma-allultimo-respiro-vince-mantova-73956" title="Eroica A.P.U., ma all’ultimo respiro vince Mantova">Eroica A.P.U., ma all’ultimo respiro vince Mantova</a></li><li class=""><span class="small date">09.02.2020 22:00 - </span><a href="/editoriale/dominare-poi-quasi-esultare-per-un-punto-73955" title="Dominare, poi quasi esultare per un punto…">Dominare, poi quasi esultare per un punto…</a></li><li class=""><span class="small date">09.02.2020 21:05 - </span><a href="/notizie/lasagna-peccato-ma-e-importante-tornare-a-fare-punti-73954" title="Lasagna: “Peccato, ma è importante tornare a fare punti”">Lasagna: “Peccato, ma è importante tornare a fare punti”</a></li><li class=""><span class="small date">09.02.2020 20:00 - </span><a href="/tuttodilettanti-fvg/terza-categoria-i-risultati-della-18esima-giornata-nel-girone-continuano-a-vincere-glemone-e-ramuscellese-nel-b-non-sbagliano-villanova-e-real-cussign-73943" title="Terza categoria, i risultati della 18esima giornata: nel girone continuano a vincere Glemone e Ramuscellese, nel B non sbagliano Villanova e Real Cussignà">Terza categoria, i risultati della 18esima giornata: nel girone continuano a vincere Glemone e Ramuscellese, nel B non sbagliano Villanova e Real Cussignà</a></li><li class=""><span class="small date">09.02.2020 20:00 - </span><a href="/pagelle/apu-oww-pompea-mantova-71-73-le-pagelle-poggi-al-penultimo-secondo-beffa-l-apu-73952" title="Apu OWW-Pompea Mantova 71-73, LE PAGELLE: Poggi al penultimo secondo beffa l'Apu">Apu OWW-Pompea Mantova 71-73, LE PAGELLE: Poggi al penultimo secondo beffa l'Apu</a></li><li class=""><span class="small date">09.02.2020 19:30 - </span><a href="/tuttodilettanti-fvg/seconda-categoria-i-risultati-della-20esima-giornata-nel-girone-b-il-mereto-batte-il-pagnacco-e-vola-in-testa-vincono-rangers-ancona-e-arzino-73942" title="Seconda categoria, i risultati della 20esima giornata: nel girone B il Mereto batte il Pagnacco e vola in testa, vincono Rangers, Ancona e Arzino">Seconda categoria, i risultati della 20esima giornata: nel girone B il Mereto batte il Pagnacco e vola in testa, vincono Rangers, Ancona e Arzino</a></li><li class=""><span class="small date">09.02.2020 19:20 - </span><a href="/notizie/de-paul-abbiamo-dominato-per-90-minuti-73953" title="De Paul: “Abbiamo dominato per 90 minuti”">De Paul: “Abbiamo dominato per 90 minuti”</a></li><li class=""><span class="small date">09.02.2020 19:00 - </span><a href="/tuttodilettanti-fvg/prima-categoria-i-risultati-della-20esima-giornata-nel-girone-a-pari-per-il-sarone-caneva-nel-b-vittoria-di-misura-per-i-grigioneri-nel-c-sette-reti-t-73940" title="Prima categoria, i risultati della 20esima giornata: nel girone A pari per il Sarone Caneva, nel B vittoria di misura per i Grigioneri, nel C sette reti tra Roianese e Santamaria">Prima categoria, i risultati della 20esima giornata: nel girone A pari per il Sarone Caneva, nel B vittoria di misura per i Grigioneri, nel C sette reti tra Roianese e Santamaria</a></li><li class=""><span class="small date">09.02.2020 18:30 - </span><a href="/tuttodilettanti-fvg/promozione-i-risultati-della-20esima-giornata-nel-girone-a-vince-ancora-la-spal-cordovado-nel-b-finisce-in-parita-il-big-match-tra-sistiana-e-kras-73938" title="Promozione, i risultati della 20esima giornata: nel girone A vince ancora la Spal Cordovado, nel B finisce in parità il big match tra Sistiana e Kras">Promozione, i risultati della 20esima giornata: nel girone A vince ancora la Spal Cordovado, nel B finisce in parità il big match tra Sistiana e Kras</a></li><li class=""><span class="small date">09.02.2020 18:11 - </span><a href="/focus/okaka-non-puoi-essere-felice-se-crei-cosi-tanto-ma-poi-vai-sotto-e-la-pareggi-nel-recupero-73951" title="Okaka: &quot;Non puoi essere felice se crei così tanto ma poi vai sotto e la pareggi nel recupero&quot;">Okaka: "Non puoi essere felice se crei così tanto ma poi vai sotto e la pareggi nel recupero"</a></li><li class=""><span class="small date">09.02.2020 18:07 - </span><a href="/notizie/nuytinck-non-ha-senso-non-aver-vinto-oggi-73950" title="Nuytinck: &quot;Non ha senso non aver vinto oggi&quot;">Nuytinck: "Non ha senso non aver vinto oggi"</a></li><li class=""><span class="small date">09.02.2020 18:05 - </span><a href="/notizie/gotti-paradossale-essere-contenti-per-un-pareggio-abbiamo-regalato-il-vantaggio-poi-reazione-rabbiosa-73949" title="Gotti: &quot;Paradossale essere contenti per un pareggio. Abbiamo regalato il vantaggio, poi reazione rabbiosa&quot;">Gotti: "Paradossale essere contenti per un pareggio. Abbiamo regalato il vantaggio, poi reazione rabbiosa"</a></li><li class=""><span class="small date">09.02.2020 18:00 - </span><a href="/focus/conferenza-stampa-gotti-dobbiamo-essere-contenti-di-aver-pareggiato-stavamo-facendo-una-frittata-dopo-aver-fatto-una-partita-incredibile-73948" title="Conferenza stampa, Gotti: &quot;Dobbiamo essere contenti di aver pareggiato. Stavamo facendo una frittata, dopo aver fatto una partita incredibile&quot;">Conferenza stampa, Gotti: "Dobbiamo essere contenti di aver pareggiato. Stavamo facendo una frittata, dopo aver fatto una partita incredibile"</a></li><li class=""><span class="small date">09.02.2020 18:00 - </span><a href="/tuttodilettanti-fvg/eccellenza-i-risultati-della-20esima-giornata-la-capolista-manzanese-supera-l-ostacolo-fontanafredda-frena-ancora-il-torviscosa-brian-di-forza-vittori-73937" title="Eccellenza, i risultati della 20esima giornata: la capolista Manzanese supera l'ostacolo Fontanafredda, frena ancora il Torviscosa, Brian di forza, vittoria di misura per la Pro Fagagna">Eccellenza, i risultati della 20esima giornata: la capolista Manzanese supera l'ostacolo Fontanafredda, frena ancora il Torviscosa, Brian di forza, vittoria di misura per la Pro Fagagna</a></li><li class=""><span class="small date">09.02.2020 17:57 - </span><a href="/l-avversario/brescia-lopez-in-conferenza-l-udinese-ha-fatto-meglio-nel-primo-tempo-due-punti-persi-per-come-si-era-messa-73946" title="Brescia, Lopez in conferenza: &quot;L'Udinese ha fatto meglio nel primo tempo. Due punti persi per come si era messa&quot;">Brescia, Lopez in conferenza: "L'Udinese ha fatto meglio nel primo tempo. Due punti persi per come si era messa"</a></li><li class=""><span class="small date">09.02.2020 17:54 - </span><a href="/primo-piano/relive-serie-a2-girone-est-apu-oww-pompea-mantova-71-73-risultato-finale-73947" title="RELIVE Serie A2 Girone Est Apu OWW- Pompea Mantova 71-73: RISULTATO FINALE">RELIVE Serie A2 Girone Est Apu OWW- Pompea Mantova 71-73: RISULTATO FINALE</a></li><li class=""><span class="small date">09.02.2020 17:51 - </span><a href="/l-avversario/brescia-udinese-1-1-le-pagelle-degli-avversari-bisoli-illude-positiva-la-prova-di-balotelli-joronen-miracoloso-73945" title="Brescia-Udinese 1-1, le PAGELLE DEGLI AVVERSARI: Bisoli illude, positiva la prova di Balotelli. Joronen miracoloso">Brescia-Udinese 1-1, le <i>PAGELLE DEGLI AVVERSARI</i>: Bisoli illude, positiva la prova di Balotelli. Joronen miracoloso</a></li><li class=""><span class="small date">09.02.2020 17:31 - </span><a href="/pagelle/brescia-udinese-1-1-le-pagelle-de-paul-salva-i-bianconeri-dietro-che-dormita-lasagna-ci-prova-in-tutti-i-modi-73944" title="Brescia-Udinese 1-1, LE PAGELLE: De Paul salva i bianconeri. Dietro che dormita. Lasagna ci prova in tutti i modi">Brescia-Udinese 1-1, <i>LE PAGELLE</i>: De Paul salva i bianconeri. Dietro che dormita. Lasagna ci prova in tutti i modi</a></li><li class=""><span class="small date">09.02.2020 17:30 - </span><a href="/tuttodilettanti-fvg/serie-d-i-risultati-della-26esima-giornata-vince-solamente-il-chions-pareggi-per-cjarlins-muzane-e-san-luigi-il-tamai-cade-73936" title="Serie D, i risultati della 26esima giornata: vince solamente il Chions, pareggi per Cjarlins Muzane e San Luigi, il Tamai cade">Serie D, i risultati della 26esima giornata: vince solamente il Chions, pareggi per Cjarlins Muzane e San Luigi, il Tamai cade</a></li><li class=""><span class="small date">09.02.2020 17:29 - </span><a href="/notizie/brescia-udinese-il-tabellino-del-match-73941" title="Brescia-Udinese, il tabellino del match">Brescia-Udinese, il tabellino del match</a></li><li class=""><span class="small date">09.02.2020 17:26 - </span><a href="/notizie/serie-a-i-risultati-delle-15-dietro-corrono-il-lecce-sbanca-napoli-genoa-vittorioso-sul-cagliari-73939" title="Serie A, i risultati delle 15: dietro corrono, il Lecce sbanca Napoli, Genoa vittorioso sul Cagliari">Serie A, i risultati delle 15: dietro corrono, il Lecce sbanca Napoli, Genoa vittorioso sul Cagliari</a></li><li class=""><span class="small date">09.02.2020 15:45 - </span><a href="/notizie/udinese-brescia-le-impressioni-a-fine-primo-tempo-la-fortuna-non-sta-aiutando-gli-audaci-73935" title="Udinese-Brescia, LE IMPRESSIONI A FINE PRIMO TEMPO, la fortuna non sta aiutando gli audaci">Udinese-Brescia, LE IMPRESSIONI A FINE PRIMO TEMPO, la fortuna non sta aiutando gli audaci</a></li><li class=""><span class="small date">09.02.2020 15:16 - </span><a href="/notizie/larsen-nelle-ultime-tre-partite-abbiamo-perso-ma-credo-che-comunque-la-squadra-abbia-giocato-molto-bene-73934" title="Larsen: &quot;Nelle ultime tre partite abbiamo perso ma credo che comunque la squadra abbia giocato molto bene&quot;">Larsen: "Nelle ultime tre partite abbiamo perso ma credo che comunque la squadra abbia giocato molto bene"</a></li><li class=""><span class="small date">09.02.2020 15:11 - </span><a href="/notizie/marino-udinese-rinforzata-dal-mercato-abbiamo-avuto-offerte-importanti-per-i-nostri-giocatori-73933" title="Marino: &quot;Udinese rinforzata dal mercato. Abbiamo avuto offerte importanti per i nostri giocatori&quot;">Marino: "Udinese rinforzata dal mercato. Abbiamo avuto offerte importanti per i nostri giocatori"</a></li><li class=""><span class="small date">09.02.2020 14:59 - </span><a href="/primo-piano/relive-serie-a-brescia-udinese-1-1-rigamonti-stregato-tantissime-occasioni-poi-la-beffa-di-bisoli-ma-al-90esimo-la-riprende-de-paul-73932" title="RELIVE Serie A Brescia-Udinese 1-1: Rigamonti stregato! Tantissime occasioni, poi la beffa di Bisoli ma al 90esimo la riprende De Paul"><i>RELIVE Serie A</i> Brescia-Udinese 1-1: Rigamonti stregato! Tantissime occasioni, poi la beffa di Bisoli ma al 90esimo la riprende De Paul</a></li><li class=""><span class="small date">09.02.2020 14:58 - </span><a href="/notizie/serie-a-boga-da-impazzire-il-sassuolo-vince-nel-finale-battuta-la-spal-2-1-73931" title="Serie A, Boga da impazzire, il Sassuolo vince nel finale: battuta la SPAL 2-1">Serie A, Boga da impazzire, il Sassuolo vince nel finale: battuta la SPAL 2-1</a></li><li class=""><span class="small date">09.02.2020 14:55 - </span><a href="/tifosi-bianconeri/l-udinese-non-e-sola-a-brescia-tantissimi-i-tifosi-bianconeri-presenti-al-rigamonti-73929" title="L'Udinese non è sola a Brescia: tantissimi i tifosi bianconeri presenti al Rigamonti">L'Udinese non è sola a Brescia: tantissimi i tifosi bianconeri presenti al Rigamonti</a></li><li class=""><span class="small date">09.02.2020 14:35 - </span><a href="/notizie/brescia-udinese-le-formazioni-ufficiali-de-maio-al-posto-di-becao-c-e-jajalo-73930" title="Brescia-Udinese, le FORMAZIONI UFFICIALI: De Maio al posto di Becao, c'è Jajalo">Brescia-Udinese, le <i>FORMAZIONI UFFICIALI</i>: De Maio al posto di Becao, c'è Jajalo</a></li><li class=""><span class="small date">09.02.2020 11:24 - </span><a href="/calciomercato/balic-potrebbe-ripartire-dall-ungheria-trattativa-con-l-honved-73928" title="Balic potrebbe ripartire dall'Ungheria: trattativa con l'Honved">Balic potrebbe ripartire dall'Ungheria: trattativa con l'Honved</a></li><li class=""><span class="small date">09.02.2020 10:20 - </span><a href="/gli-ex/de-biasi-corsa-salvezza-anche-l-udinese-rischia-73927" title="De Biasi: &quot;Corsa salvezza? Anche l'Udinese rischia&quot;">De Biasi: "Corsa salvezza? Anche l'Udinese rischia"</a></li><li class=""><span class="small date">09.02.2020 09:18 - </span><a href="/notizie/brescia-udinese-i-numeri-della-partita-quando-gotti-sfido-le-rondinelle-col-treviso-73926" title="Brescia-Udinese, i numeri della partita: quando Gotti sfidò le rondinelle col Treviso">Brescia-Udinese, i <i>numeri della partita</i>: quando Gotti sfidò le rondinelle col Treviso</a></li><li class=""><span class="small date">09.02.2020 08:16 - </span><a href="/notizie/brescia-udinese-le-probabili-formazioni-ekong-in-difesa-lasagna-confermato-davanti-73925" title="Brescia-Udinese, le probabili formazioni: Ekong in difesa, Lasagna confermato davanti">Brescia-Udinese, le <i>probabili formazioni</i>: Ekong in difesa, Lasagna confermato davanti</a></li><li class=""><span class="small date">09.02.2020 08:00 - </span><a href="/notizie/serie-a-i-risultati-la-samp-batte-il-torino-e-si-porta-a-1-colpaccio-dell-hellas-contro-la-juve-scaligeri-in-zona-europa-73924" title="Serie A,  i risultati: la Samp batte il Torino e si porta a -1, colpaccio dell'Hellas contro la Juve, scaligeri in zona Europa">Serie A,  i risultati: la Samp batte il Torino e si porta a -1, colpaccio dell'Hellas contro la Juve, scaligeri in zona Europa</a></li><li class=""><span class="small date">08.02.2020 20:03 - </span><a href="/l-avversario/brescia-lopez-in-conferenza-stampa-sara-una-partita-complicata-per-entrambe-le-squadre-i-risultati-non-rispecchiano-il-valore-dell-udinese-73923" title="Brescia, Lopez in conferenza stampa: &quot;Sarà una partita complicata per entrambe le squadre, i risultati non rispecchiano il valore dell'Udinese&quot;">Brescia, Lopez in conferenza stampa: "Sarà una partita complicata per entrambe le squadre, i risultati non rispecchiano il valore dell'Udinese"</a></li><li class=""><span class="small date">08.02.2020 20:02 - </span><a href="/l-avversario/brescia-udinese-i-convocati-di-lopez-out-skrab-torna-balotelli-73922" title="Brescia-Udinese, i convocati di Lopez: out Skrab, torna Balotelli">Brescia-Udinese, i convocati di Lopez: out Skrab, torna Balotelli</a></li><li class=""><span class="small date">08.02.2020 18:00 - </span><a href="/pagelle/pordenone-livorno-le-pagelle-primo-errore-per-di-gregorio-gavazzi-sugli-scudi-ciurria-si-vede-negare-un-rigore-73921" title="Pordenone-Livorno, LE PAGELLE, Primo errore per Di Gregorio, Gavazzi sugli scudi, Ciurria si vede negare un rigore">Pordenone-Livorno, <i>LE PAGELLE</i>, Primo errore per Di Gregorio, Gavazzi sugli scudi, Ciurria si vede negare un rigore</a></li><li class=""><span class="small date">08.02.2020 17:57 - </span><a href="/l-avversario/livorno-breda-marras-e-importante-ma-tutti-devono-crescere-oggi-fatta-la-prestazione-necessaria-73920" title="Livorno, Breda: &quot;Marras è importante, ma tutti devono crescere, oggi fatta la prestazione necessaria&quot;">Livorno, Breda: "Marras è importante, ma tutti devono crescere, oggi fatta la prestazione necessaria"</a></li><li class=""><span class="small date">08.02.2020 17:55 - </span><a href="/focus/gavazzi-lunedi-ecografia-per-capire-il-problema-contento-per-chiaretti-73919" title="Gavazzi: &quot;Lunedì ecografia per capire il problema, contento per Chiaretti&quot;">Gavazzi: "Lunedì ecografia per capire il problema, contento per Chiaretti"</a></li><li class=""><span class="small date">08.02.2020 17:48 - </span><a href="/primo-piano/tesser-conferenza-stiamo-guarendo-dall-influenza-tremolada-bene-anche-se-non-ha-ancora-brillantezza-73918" title="Tesser, conferenza: &quot;Stiamo guarendo dall'influenza, Tremolada bene anche se non ha ancora brillantezza&quot; ">Tesser, conferenza: "Stiamo guarendo dall'influenza, Tremolada bene anche se non ha ancora brillantezza" </a></li><li class=""><span class="small date">08.02.2020 15:00 - </span><a href="/focus/udine-contro-la-muraglia-mantovana-ramagli-a-caccia-di-un-altro-successo-73916" title="Udine contro la muraglia mantovana, Ramagli a caccia di un altro successo">Udine contro la muraglia mantovana, Ramagli a caccia di un altro successo</a></li><li class=""><span class="small date">08.02.2020 14:36 - </span><a href="/notizie/pordenone-livorno-le-formazioni-ufficiali-subito-esordio-per-tremolada-e-silvestre-73917" title="Pordenone-Livorno, LE FORMAZIONI UFFICIALI, subito esordio per Tremolada e Silvestre">Pordenone-Livorno, LE FORMAZIONI UFFICIALI, subito esordio per Tremolada e Silvestre</a></li><li class=""><span class="small date">08.02.2020 14:30 - </span><a href="/primo-piano/relive-serie-b-pordenone-livorno-2-2-finita-i-ramarri-rischiano-ma-alla-fine-ottengono-il-punto-73907" title="RELIVE SERIE B - Pordenone-Livorno (2-2), finita, i ramarri rischiano ma alla fine ottengono il punto"><i>RELIVE SERIE B</i> - Pordenone-Livorno (2-2), finita, i ramarri rischiano ma alla fine ottengono il punto</a></li><li class=""><span class="small date">08.02.2020 13:32 - </span><a href="/giovanili/la-primavera-batte-l-entella-cristante-ora-riusciamo-a-vincere-anche-le-partite-piu-sporche-73915" title="La Primavera batte l'Entella, Cristante: &quot;Ora riusciamo a vincere anche le partite più sporche&quot;">La Primavera batte l'Entella, Cristante: "Ora riusciamo a vincere anche le partite più sporche"</a></li></ul></div></div></div>
								<div class="coldx divCell" style="padding-left: 3px; padding-right: 3px;">
						
<div class="block_title" style="margin-top: 3px;">
				<h2 class="block_title"><span class="be0"><a href="/editoriale/">EDITORIALE </a></span><span class="ecc_autore a119"> di Franco Canciani</span></h2>
				<div class="body">
					<h3 style="font-size:120%;"><a href="/editoriale/dominare-poi-quasi-esultare-per-un-punto-73955"><b>DOMINARE, POI QUASI ESULTARE PER UN PUNTO…</b></a></h3>
					<div class="small"><img src="https://net-storage.tccstatic.com/storage/tuttoudinese.it/img_notizie/thumb2/da/da8c101d2e1c96d8562cc93b6d4e6635-76388-d41d8cd98f00b204e9800998ecf8427e.jpg" width="100" height="100" alt="Dominare, poi quasi esultare per un punto…" style="float:left;">Lo spettro di Empoli. Ventidue conclusioni verso la porta, quasi il settanta per cento di possesso palla; un&rsquo;avversaria a lungo annichilita, sul piano del gioco e della personalit&agrave;, tanto da pensare, a tratti, se appartenessero alla stessa categoria.

Lo spettro di...
						<div class="clear"></div>
					</div>
				</div>
			</div><div style="padding: 0px 0px 3px 0px;">
<script>getBannerJS('300x250_side_1');</script>
</div>
<iframe style="border: 0; margin: 6px auto; width: 336px; height: 400px;" src="https://fastcast4u.com/player/cnawpxvv/" ></iframe>
<div style="text-align: center; width: 336px; height: 280px; padding: 3px 0px 3px 0px;">
<ins
class="adsbygoogle"
style="display: inline-block; width: 336px; height: 280px;"
data-ad-client="pub-1849572464300268"
data-ad-channel="6536199145"
data-ad-format="336x280_as"
data-ad-type="text_image"
></ins>
<script>
if (TCCCookieConsent) { (adsbygoogle = window.adsbygoogle || []).push({}); }
</script>
</div>
<div id="toplette" style="margin-bottom: 3px">
	<div class="block_title" style="margin-bottom: 0px;">
		<div class="block_title3">
			<div class="toplettetitle">Più lette:</div>
			<div id="tfieri" class="nonefreccia" style="margin-right: 7px;"><a href="javascript:toplette('ieri');">IERI</a></div>
			<div id="tfoggi" class="freccia" style="margin-right: 20px;"><a href="javascript:toplette('oggi');">OGGI</a></div>
			<div class="clear"></div>
		</div>
	</div>
	<div class="clear"></div>
	<div id="tdoggi" class="toplist">
		<ul class="to">
<li><a href="/primo-piano/brescia-udinese-quasi-come-empoli-udinese-73961" title="Brescia-Udinese (quasi) come Empoli-Udinese">Brescia-Udinese (quasi) come Empoli-Udinese</a></li><li><a href="/notizie/corriere-dello-sport-de-paul-gela-lurlo-di-lopez-73957" title="Corriere dello Sport - De Paul gela l’urlo di Lopez">Corriere dello Sport - De Paul gela l’urlo di Lopez</a></li><li><a href="/tuttoudinese-web-radio/spazio-sport-rivedi-la-diretta-73963" title="Spazio Sport - Rivedi la diretta!">Spazio Sport - Rivedi la diretta!</a></li><li><a href="/notizie/messaggero-veneto-udinese-de-paul-salva-la-patria-allo-scadere-73962" title="Messaggero Veneto: &quot;Udinese, De Paul salva la patria allo scadere&quot;">Messaggero Veneto: "Udinese, De Paul salva la patria allo</a></li><li><a href="/notizie/tuttosport-ludinese-domina-ma-rischia-la-beffa-de-paul-replica-a-bisoli-73958" title="Tuttosport - L’Udinese domina ma rischia la beffa: De Paul replica a Bisoli">Tuttosport - L’Udinese domina ma rischia la beffa: De Paul</a></li>		</ul>
	</div>
	<div id="tdieri" class="nonetoplist">
		<ul class="ti">
<li><a href="/primo-piano/relive-serie-a2-girone-est-apu-oww-pompea-mantova-71-73-risultato-finale-73947" title="RELIVE Serie A2 Girone Est Apu OWW- Pompea Mantova 71-73: RISULTATO FINALE">RELIVE Serie A2 Girone Est Apu OWW- Pompea Mantova 71-73:</a></li><li><a href="/primo-piano/relive-serie-a-brescia-udinese-1-1-rigamonti-stregato-tantissime-occasioni-poi-la-beffa-di-bisoli-ma-al-90esimo-la-riprende-de-paul-73932" title="RELIVE Serie A Brescia-Udinese 1-1: Rigamonti stregato! Tantissime occasioni, poi la beffa di Bisoli ma al 90esimo la riprende De Paul">RELIVE Serie A Brescia-Udinese 1-1: Rigamonti stregato!</a></li><li><a href="/pagelle/brescia-udinese-1-1-le-pagelle-de-paul-salva-i-bianconeri-dietro-che-dormita-lasagna-ci-prova-in-tutti-i-modi-73944" title="Brescia-Udinese 1-1, LE PAGELLE: De Paul salva i bianconeri. Dietro che dormita. Lasagna ci prova in tutti i modi">Brescia-Udinese 1-1, LE PAGELLE: De Paul salva i bianconeri.</a></li><li><a href="/notizie/udinese-brescia-le-impressioni-a-fine-primo-tempo-la-fortuna-non-sta-aiutando-gli-audaci-73935" title="Udinese-Brescia, LE IMPRESSIONI A FINE PRIMO TEMPO, la fortuna non sta aiutando gli audaci">Udinese-Brescia, LE IMPRESSIONI A FINE PRIMO TEMPO, la</a></li><li><a href="/editoriale/dominare-poi-quasi-esultare-per-un-punto-73955" title="Dominare, poi quasi esultare per un punto…">Dominare, poi quasi esultare per un punto…</a></li>		</ul>
	</div>
</div>
<div style="padding: 3px 0px 3px 0px;">
<script>getBannerJS('300x250_side_3');</script>
</div>
<div style="padding: 3px 0px 3px 0px;">
<script>getBannerJS('300x250_4');</script>
</div>
<table style="width:100%; margin: auto;">
	<tr>
		<td style="padding-right: 3px; vertical-align:top;">
<div class="block_title bs_block0">
		<h2 class="block_title"><span class="bs0"><a href="/esclusive/">ESCLUSIVE</a></span></h2>
		<div class="body bs_body0">
			<h2 style="font-size: 120%;" class=""><a href="/esclusive/esclusiva-tu-prodl-alla-fine-vestira-il-bianconero-l-austriaco-atteso-domani-a-udine-73830" title="ESCLUSIVA TU - Prodl alla fine vestirà il bianconero: l'austriaco atteso domani a Udine"><b>ESCLUSIVA TU - PRODL ALLA FINE VESTIRÀ IL BIANCONERO: L'AUSTRIACO ATTESO DOMANI A UDINE</b></a></h3>
			<div class="small"><img src="https://net-storage.tccstatic.com/storage/tuttoudinese.it/img_notizie/thumb2/0b/0b2a5d403bfbf48ff30f78ef983f4315-95947-d41d8cd98f00b204e9800998ecf8427e.jpg" width="100" height="100" alt="ESCLUSIVA TU - Prodl alla fine vestirà il bianconero: l'austriaco atteso domani a Udine" style="float:left;">Sebastian Prodl vestir&agrave;, a meno di sorprese dell&#39;ultimo minuto, la maglia dell&#39;Udinese. Stando a quanto...<div class="clear"></div>
			</div>
		</div>
	</div><div class="block_title bs_block1">
		<h2 class="block_title"><span class="bs1"><a href="/pagelle/">PAGELLE</a></span></h2>
		<div class="body bs_body1">
			<h2 style="font-size: 120%;" class=""><a href="/pagelle/apu-oww-pompea-mantova-71-73-le-pagelle-poggi-al-penultimo-secondo-beffa-l-apu-73952" title="Apu OWW-Pompea Mantova 71-73, LE PAGELLE: Poggi al penultimo secondo beffa l'Apu"><b>APU OWW-POMPEA MANTOVA 71-73, LE PAGELLE: POGGI AL PENULTIMO SECONDO BEFFA L'APU</b></a></h3>
			<div class="small"><img src="https://net-storage.tccstatic.com/storage/tuttoudinese.it/img_notizie/thumb2/39/3947ce6e4524dc492dc4f8291b5735f5-96079-d41d8cd98f00b204e9800998ecf8427e.jpg" width="100" height="100" alt="Apu OWW-Pompea Mantova 71-73, LE PAGELLE: Poggi al penultimo secondo beffa l'Apu" style="float:left;">Dopo il canestro del pareggio di Amato a 7&#39;&#39; dalla sirena, Mantova la risolve con un canestro finale di Poggi che...<div class="clear"></div>
			</div>
		</div>
	</div><div class="block_title bs_block2">
		<h2 class="block_title"><span class="bs2"><a href="/giovanili/">GIOVANILI</a></span></h2>
		<div class="body bs_body2">
			<h2 style="font-size: 120%;" class=""><a href="/giovanili/la-primavera-batte-l-entella-cristante-ora-riusciamo-a-vincere-anche-le-partite-piu-sporche-73915" title="La Primavera batte l'Entella, Cristante: &quot;Ora riusciamo a vincere anche le partite più sporche&quot;"><b>LA PRIMAVERA BATTE L'ENTELLA, CRISTANTE: "ORA RIUSCIAMO A VINCERE ANCHE LE PARTITE PIÙ SPORCHE"</b></a></h3>
			<div class="small"><img src="https://net-storage.tccstatic.com/storage/tuttoudinese.it/img_notizie/thumb2/10/1050f81813096114eeaa6cc11133a5fd-21281-95723157c8ebcac4750156d2b21ac04e.jpeg" width="100" height="100" alt="La Primavera batte l'Entella, Cristante: &quot;Ora riusciamo a vincere anche le partite più sporche&quot;" style="float:left;">L&#39;Udinese Primavera batte la Virtus Entella grazie alla rete di Compagnon su assist di Renzi. Al termine del match, ai...<div class="clear"></div>
			</div>
		</div>
	</div><div class="block_title bs_block3">
		<h2 class="block_title"><span class="bs3"><a href="/pordenone/">PORDENONE</a></span></h2>
		<div class="body bs_body3">
			<h2 style="font-size: 120%;" class=""><a href="/pordenone/pordenone-livorno-le-probabili-formazioni-le-scelte-di-mister-tesser-73903" title="Pordenone-Livorno, le probabili formazioni: le scelte di mister Tesser"><b>PORDENONE-LIVORNO, LE <I>PROBABILI FORMAZIONI</I>: LE SCELTE DI MISTER TESSER</b></a></h3>
			<div class="small">Il match di domani con il Livorno improvvisamente &egrave; diventato importantissimo. Il Pordenone &egrave; chiamato a riprendere il cammino dopo le due sconfitte di fila.&nbsp;

COME ARRIVA IL...<div class="clear"></div>
			</div>
		</div>
	</div>						<div style="padding: 3px 0px 3px 0px;">
<script>getBannerJS('210x175_1');</script>
</div>
			<div style="padding: 3px 0px 3px 0px;">
<script>getBannerJS('210x175_2');</script>
</div>
		</td>
		<td style="vertical-align:top; text-align:center;" class="coldx_120">
				<link rel="stylesheet" href="https://net-storage.tccstatic.com/storage/tuttoudinese.it/calendari/a354c48e95d0d92c1bb181e544107357.css">
	
	<div class="block_title block_classifica" style="margin:0px;">
		<h2 class="block_title" style="margin:0px;"><span class="bscl"><a rel="nofollow" href="/calendario_classifica/serie_a/2019-2020">CLASSIFICA</a></span></h2>
		<table style="width:100%; margin: auto;" class="small classificatable">
		<tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_13">&nbsp;</div></div></td>
				<td style="text-align:left;" >Juventus</td>
				<td style="text-align:right;" >54</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_19">&nbsp;</div></div></td>
				<td style="text-align:left;" >Inter</td>
				<td style="text-align:right;" >54</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_7">&nbsp;</div></div></td>
				<td style="text-align:left;" >Lazio</td>
				<td style="text-align:right;" >53</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_4">&nbsp;</div></div></td>
				<td style="text-align:left;" >Atalanta</td>
				<td style="text-align:right;" >42</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_16">&nbsp;</div></div></td>
				<td style="text-align:left;" >Roma</td>
				<td style="text-align:right;" >39</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_81">&nbsp;</div></div></td>
				<td style="text-align:left;" >Hellas Verona</td>
				<td style="text-align:right;" >34</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_15">&nbsp;</div></div></td>
				<td style="text-align:left;" >Bologna</td>
				<td style="text-align:right;" >33</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_14">&nbsp;</div></div></td>
				<td style="text-align:left;" >Milan</td>
				<td style="text-align:right;" >32</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_6">&nbsp;</div></div></td>
				<td style="text-align:left;" >Cagliari</td>
				<td style="text-align:right;" >32</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_25">&nbsp;</div></div></td>
				<td style="text-align:left;" >Parma</td>
				<td style="text-align:right;" >32</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_17">&nbsp;</div></div></td>
				<td style="text-align:left;" >Napoli</td>
				<td style="text-align:right;" >30</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_63">&nbsp;</div></div></td>
				<td style="text-align:left;" >Sassuolo</td>
				<td style="text-align:right;" >29</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_20">&nbsp;</div></div></td>
				<td style="text-align:left;" >Torino</td>
				<td style="text-align:right;" >27</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_12">&nbsp;</div></div></td>
				<td style="text-align:left;" >Fiorentina</td>
				<td style="text-align:right;" >25</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_22">&nbsp;</div></div></td>
				<td style="text-align:left;" class="evi">Udinese</td>
				<td style="text-align:right;" class="evi">25</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_18">&nbsp;</div></div></td>
				<td style="text-align:left;" >Sampdoria</td>
				<td style="text-align:right;" >23</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_21">&nbsp;</div></div></td>
				<td style="text-align:left;" >Lecce</td>
				<td style="text-align:right;" >22</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_9">&nbsp;</div></div></td>
				<td style="text-align:left;" >Genoa</td>
				<td style="text-align:right;" >19</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_52">&nbsp;</div></div></td>
				<td style="text-align:left;" >Brescia</td>
				<td style="text-align:right;" >16</td>
			</tr><tr>
				<td style="width: 2%; text-align:right;"><div class="tcc_squadre_14"><div class="tcc_squadre_71">&nbsp;</div></div></td>
				<td style="text-align:left;" >Spal</td>
				<td style="text-align:right;" >15</td>
			</tr>		</table>
		<br>	</div>
			<div style="padding: 3px 0px 0px 0px;">
<script>getBannerJS('120x600');</script>
</div>
		</td>
	</tr>
</table>
					</div>
							</div>
			</div>
			<div style="clear:left;"></div>
			<div class="novis soprafooter">
				<table style="width:100%; margin: auto;" class="small">
					<tr>
						<td style="text-align:left;">&nbsp;&nbsp;&nbsp;Editore: <a href='http://www.dieffe-media.it' target='_blank'>Dieffe Media</a></td>
						<td style="text-align: right; padding-left:0.5em;"><a href="/privacy-policy" title="Privacy Policy">Privacy Policy</a> | <a href="//m.tuttoudinese.it/?mob=1" title="Versione Mobile">Versione Mobile</a>&nbsp;&nbsp;&nbsp;</td>
					</tr>
				</table>
			</div>
			<div class="footer">
				<div class="small ecc_network_list" style="padding: 5px; text-align: center;">
	<span style="font-weight: bold;">Sito appartenente al <a href="/network/" title="Network"><span style="text-decoration: underline;">Network TMW</span></a></span>
</div>
<div class="small"><b>Testata registrata al ROC ex art. 16 L. 62/2001</b></div>
			</div>
		</div>
				<script>getBannerJS('0x0_skin');</script>
<script>getBannerJS('0x0_floorad');</script>
<div class="centra"><script>getBannerJS('1000x0_video_side_oop');</script>
</div>

<!-- Audiens -->
<script>
(function(a,u,d,i,e,n,s){a['AudiensObject']=e;a[e]=a[e]||function(){
(a[e].q=a[e].q||[]).push(arguments)};n=u.createElement(d);
s=u.getElementsByTagName('head')[0];n.async=1;n.src=i;s.appendChild(n);
})(window,document,'script','//developer.audiens.com/code/sdk/au.js','audiens');

audiens('create', 'iLCJtYWMiOiJkMmVmNjdhYzBlNjk5NjM0MTk1MjN');
</script>

<!-- Inizio Codice ShinyStat -->
<script language="JavaScript" src="https://codicebusiness.shinystat.com/cgi-bin/getcod.cgi?USER=SHN-tuttoudineseit&NODW=yes&P=4" async="async"></script>
<!-- Fine Codice ShinyStat -->

<!-- Seedtag -->
<script>
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '5370-8769-01']);
(function () {
	var st = document.createElement('script');
	st.type = 'text/javascript';
	st.async = true;
	st.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
	var s = document.getElementsByTagName('script')[0];
	s.parentNode.insertBefore(st, s);
})();
</script>
	</body>
</html>
